.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : YongNuo YN-560 II

Aller au premier non-lu
  #1  
non lus 18/11/2012, 20h25
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
60 Photiz - Faire un don

YongNuo YN-560 II


Bonjour a tous voila je viens d'acheter un flash YongNuo YN-560 II mais j'ai un gros problème avec celui ci quand je l'utilise bien je suis obliger de le retirer de mon apn pour qu'il ce recharger et puisse l'utiliser a nouveau quelqu'un aurai une idée ou eu un problème similaire ?

merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 18/11/2012, 21h21
Avatar de fafadroid
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: reflex nikon
 
Messages: 48
360 Photiz - Faire un don
De quelle apn disposes tu?rouge,jaune ou autres?
Réponse avec citation
  #3  
non lus 19/11/2012, 00h27
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Ca arrive avec ce genre de flash, pas cher et pas tres fiable. J'en ai démonté quelques uns et la qualité des soudures n'est pas au rendez vous. Cependant il faut reconnaître que le système de montage est particulièrement ingénieux et que quand ca marche c'est vraiment top.

Je n'ai pas encore rencontré cette panne mais comme je n'ai pas de yongnuo et j'en voit passer lorsqu'ils sont en panne ...
Réponse avec citation
  #4  
non lus 19/11/2012, 18h33
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
60 Photiz - Faire un don
Citation:
Posté par fafadroid Voir le message
De quelle apn disposes tu?rouge,jaune ou autres?

Voila merci deja d'avoir repondu, j'ai un Nikon d5100 , mon beauf a un D7000 et la aussi j'ai le même problème

bien a vous ;-)
Réponse avec citation
  #5  
non lus 19/11/2012, 18h39
Avatar de mirox
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D750, D600, NIKKOR 24-70f2.7 tamron 70-200f2.8
 
Messages: 53
465 Photiz - Faire un don
bonjour, je suis le beauf Lol, donc effectivement sais vraiment bisard nous somme obligé de retiré légèrement le flash du socle pour que celui ci puis ce remettre a recharger :/ il faut que la petit pine centrale ne touche plus celle de l'appareille pour que ca fonctionne ...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Jeu entre Sigma 120-300 et boitier Canon et Ext 1.4 | Problème ouverture photo sur ordinateur »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.