.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : problème affichage "Lo" en mode priorité A

Aller au premier non-lu
  #1  
non lus 04/11/2012, 23h40
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 32
400 Photiz - Faire un don

problème affichage "Lo" en mode priorité A


Bonjour,
Depuis hier j'ai constaté un problème sur mon D700 en travaillant sur pied en nocturne. Alors que Je travaillais en mode A, je me suis rendue compte que pour une ouverture donnée (exemple F1.4) la vitesse affichée est Lo alors que si je passe en Mode M pour une expo 0 donc normale à cette ouverture la vitesse est 2 Secondes.
Si je prends toutefois la photo en mode A avec Lo affiché, l'expo est correcte (F1.4 et 2S) donc à priori la cellule fonctionne , ce ne serait qu' un problème d'affichage en mode A.

J'ai comme l'impression qu'il affiche Lo en considérant l'ouverture minimum de mon objectif (F22).

En mode S c'est pareil.

Serais ce du à un problème des contact de mon appareil? En tout cas il est sous -garanti.
Mais je souhaiterais savoir si quelqu'un a été confronté à ce problème
merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/11/2012, 01h11
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon
 
Messages: 1 200
7885 Photiz - Faire un don
Avec 2 Sec et 1,4, tu arrives aux limites de mesure de lumière de ton appareil (IL=0).
Le phénomène est donc normal.
Réponse avec citation
  #3  
non lus 05/11/2012, 09h57
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Ton appareil est gentil car lorsque il affiche "Lo" il te prévient que tes réglages sont incorrects pour une bonne exposition. C'est pareil lorsqu'il affiche "Hi" où là c'est trop de lumière pour les réglages choisis.
Dans les 2 cas le photographe doit modifier ses réglages et toi tu es donc passé en manuel avec un temps de pose de 2s. Par contre en photo nocturne il n'est pas normal de se placer en pleine ouverture de son objectif ! (PdC et netteté)
cordialement
myrddin13
Réponse avec citation
  #4  
non lus 05/11/2012, 10h05
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
"lo" comme "low" en anglais.. Ce qui signifie "bas" ce qui veut aussi dire que ta vitesse est lente et pas forcement que ton exposition est incorrecte... Rien d'autres.... Tu as un manuel, prends le temps de le lire, tu y apprendras plein de choses, c'est important pour maitriser ses prises de vues...
Réponse avec citation
  #5  
non lus 05/11/2012, 10h11
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Oui lo est l'abréviation de low comme Hi est celle de High .C'est effectivement pour attirer l'attention du photographe sur les limites dépassées du temps de pose donc le photographe doit revoir ses réglages afin d'avoir une exposition correcte.Dans la Notice de mes Nikon "Hi = la photo va être surexposée, Lo la photo va être sous-exposée" page 20 du manuel du D200!
myrddin13

Dernière modification par myrddin13 05/11/2012 à 10h14.
Réponse avec citation
  #6  
non lus 05/11/2012, 10h24
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
Comme quoi. Lire les manuels sans un minimum de savoir faire!!! ..
De nuit, avec un trepied, comme le précise Diane, une vitesse indiqué "low" n'est pas un indicateur de photo ratée... Ca peut meme etre tres utile une vitesse '"low" en photo de nuit sur trepied....

Dernière modification par Caramel 05/11/2012 à 10h26.
Réponse avec citation
  #7  
non lus 05/11/2012, 12h14
Avatar de mr-le-loup
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon / Leica
 
Messages: 1 929
13400 Photiz - Faire un don
J'ajoute que les modes A et S sont des modes semi automatiques ayant certaines limites définies dans l'appareil.

Il n'est donc pas surprenant qu'en dépassant ces limites, qu'il s'agisse de surex ou de sousex l'appareil n'y arrive pas en utilisant ces modes et te renvoie une alerte.

En mode manuel c'est toi qui choisit l'ensemble des paramètres, donc pas de limites.
Réponse avec citation
  #8  
non lus 05/11/2012, 12h47
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 32
400 Photiz - Faire un don
Bonjour
Merci Jim le Spam pour ta réponse précise : j'avais oublié ce fameux tableau d'IL.

Cordialement
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Poussières sur lentille | mort du AF??? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.