.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Flou avec le Tamron 17-50

Aller au premier non-lu
  #1  
non lus 04/11/2012, 14h06
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don

Flou avec le Tamron 17-50


Bonjour,
je vous expose mon petit soucis

je possède le Tamron 17-50 f/2.8 (aspherical LD XR DiII sp) {pour les références exactes}

et depuis quelques temps maintenant je constate que mes photos ne sont pas nettes, alors que la mise au point est bien faites sur les yeux

je vous met quelques exemple en photo

De quoi cela peut-il provenir ? je pense que cela vient de l'objectif car avec mon 50mm mon zoom ... je n'ai pas ce problème
de plus, j'ai ce manque de netteté à toutes mes longueurs focales de 17-50, plus accentué dès 35mm, à 50 c'est affreux !
   
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 04/11/2012, 14h28
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
Quels sont tes réglages (exifs) :

- iso?
- diaphragme
- vitesse

... car sans cela, difficile de t'aider...
Réponse avec citation
  #3  
non lus 04/11/2012, 14h37
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
bonjour
tu es en mode auto ou manuel?
Réponse avec citation
  #4  
non lus 04/11/2012, 15h18
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
je suis en mode manuel

exif pour la première : 1/125 f/2.8 iso 200 50mm
pour la deuxième : 1/400 f2.8 iso 200 34mm
Réponse avec citation
  #5  
non lus 04/11/2012, 15h30
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
.... tes exifs ont l'air correctes, donc exit le flou de bougé! Mais je ne peux t'en dire plus sur ton problème... tu es bien en autofocus? Et auparavant tes photos étaient correctes au niveau de la mise au point? Ton objectif est-il tombé? Est-il encore sous garantie?
Réponse avec citation
  #6  
non lus 04/11/2012, 15h31
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
avec le 50 mm
tu es aussi en mode auto focus manuel ?
est-ce que le même problème existe en mode auto ?
si le problème n'existe pas en mode auto.je pense a un réglage de dioptrique à ta vue.
Réponse avec citation
  #7  
non lus 04/11/2012, 15h37
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
je n'ai pas essayé en mode auto au lieu du mode manuel je vais essayer de suite

non l'objectif n'est pas tombé, ni reçu le moindre choc, j'avais pensé et des poussières mais il est propre (hormis les quelques poussières normales qui rentrent)
oui je suis en autofocus, je vais regarder mes photos faites quand je l'ai eu, mais sa m'aurais attiré l'oeil tout de suite, donc je dirais qu'elles étaient correctes, je vous confirme sa,
il n'est plus sous garantie, je l'ai acheté d'occaz à un nikoniste
Réponse avec citation
  #8  
non lus 04/11/2012, 15h47
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
en fait c'est quand je suis en ouverture à 2.8 que j'ai ce flou, quand je met mon mode auto j'ai une ouverture plus petite f/5 je n'ai pas ce problème ...
Réponse avec citation
  #9  
non lus 04/11/2012, 15h48
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
si tu es en mode autofocus c'est qu'il est en automatique.
si tu as fait la mise au point sur les yeux et que tu t’ai décalé il est possible que ton autofocus soi en mode continue dans ces conditions il modifie son réglage et la photo a été prise sans point de netteté.
Réponse avec citation
  #10  
non lus 04/11/2012, 15h52
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
... étrange...
Réponse avec citation
  #11  
non lus 04/11/2012, 15h58
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
je viens juste de refaire des tests, il ne le fait qu'à l'ouverture 2.8 (je l'ai acheté pour sa alors :@)
pas de problème de mise au point, en posant l'appareil et en modifiant juste l'ouverture je constate ce flou à 2.8 à f/4 c'est niquel !
Réponse avec citation
  #12  
non lus 04/11/2012, 15h58
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
si quelqu'un à d'autres idées ou ce type d'objectif ...
Réponse avec citation
  #13  
non lus 04/11/2012, 16h00
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 6 294
38745 Photiz - Faire un don
... ce n'est très sûrement pas ça, mais est-ce que les contacts de ton objectif sont propres?
Réponse avec citation
  #14  
non lus 04/11/2012, 16h13
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
tu constate le même défaut a toute les focales ?
Réponse avec citation
  #15  
non lus 04/11/2012, 16h26
Avatar de PatoOo
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D610, 70-200 F/2.8, 14-24 F/2.8, 50mm f1.8
 
Messages: 268
1720 Photiz - Faire un don
Citation:
Posté par Kasket Voir le message
... ce n'est très sûrement pas ça, mais est-ce que les contacts de ton objectif sont propres?

qu'apelles tu les contacts ?

oui roro à toutes les focales
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Multiples problèmes Canon 500D | Problème autofocus Canon EF 200mm f/1.8 L USM »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.