.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 22/10/2012, 09h19
keaton7
 
Messages: n/a
Photiz - Faire un don

Nikon D40 - Problèmes divers


Bonjour,

J'ai un soucis avec mon Nikon d40. En fait lorsque il fait la mise au point, il déballe le flash sans se poser de question (problème de capteur ?), et en fonction de l'objectif que je lui place (un récent avec stabilisateur par exemple), il n'arrive pas à faire la mise au point, fait un bruit de moteur, et relance un clic toute les demi secondes d'ouverture du flash, même si ce dernier est ouvert. Avec l'objectif d'origine (sans stabilisateur), le problème de flash est toujours présent, mais pas celui de la mise au point. De plus avec l'objectif récent, la mise au point n'est finalement pas tip top une fois qu'il pense y être arrivé ...

J'ai testé l'objectif sur un appareil récent et il fonctionne sans soucis.

J'ai été voir un photographe (boutique) qui m'a conseillé un peu vite de changer de boitier. Etant donné que sans le diagnostiqué il 'en avait déjà quasiment vendu un autre, j'aurai bien pris d'autres avis sur la questions .

Merci d'avance pour votre aide
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/10/2012, 09h47
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
a mon avis, c'est plus un probleme de comprehension de ton boitier que de flash.

tu dois certainement shooter en P ou en auto.

ces 2 problemes semble avoir un point commun : le manque de lumiere. est ce que les problemes sont toujours present en plein jour avec des scenes bien eclairées ?

possible solution: monte un peu les isos
Réponse avec citation
  #3  
non lus 13/11/2012, 14h18
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 10
145 Photiz - Faire un don
keaton salut
tu devrais poster ton message sur le forum de nikon passion al'adresse ci-dessous
http://forum.nikonpassion.com
Là tu trouveras des personnes compétentes , il connaissent les appareil NIKON sur le bout des doigts
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème autofocus Canon EF 200mm f/1.8 L USM | Problème de détection avec cactus V4 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.