.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème capteur ? EOS 40D

Aller au premier non-lu
  #1  
non lus 11/09/2012, 22h48
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 54
620 Photiz - Faire un don

Problème capteur ? EOS 40D


Bonjour à tous.

Je viens vers vous car je pense que j’ai un souci avec mon capteur.
Je ne sais pas si c'est vraiment normal. J’ai un EOS 40D et sur toutes mes photos j’ai du bruit.
Je ne comprends pas d’où ça vient. J’ai testé avec deux objectifs dont un 70-200 série L et même problème.

Sur cette photo par exemple le ciel n’est pas du tout lisse si on zoom un peu et ça se voit même en zoomant à 100%.

La photo est en jpg en qualité maxi, en RAW j'ai le même problème.
Prise de vue f11, 1/320, 100ISO.




Le problème s'accentue dès que je suis en basse lumière, mais ça c'est normal.

Qu’en pensez vous ?

Merci à tous.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 12/09/2012, 00h17
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Ta photo est un crop à 100% ou pas ?
Si c'est le cas, je trouve pas grand chose d'anormal là dedans.
Réponse avec citation
  #3  
non lus 12/09/2012, 09h39
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Les poussière sur le capteur.
Réponse avec citation
  #4  
non lus 12/09/2012, 10h30
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Soigne ton exposition et met une photo qui révele un eventuel souci. Pour cette photo je ne voit rien qui cloche, elle est sous exposée ...
Réponse avec citation
  #5  
non lus 12/09/2012, 15h14
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Les gars, je trouve qu'il y a quand même un grain important sur cette photo, pour ça que je trouverais utile de savoir si c'est un crop ou pas...
Réponse avec citation
  #6  
non lus 12/09/2012, 15h23
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
On connait même pas les exifs de la photo ni la maitrise du truc par son proprietaire. Avant de conclure à quoi que ce soit il vaut mieux attendre d'en savoir plus. Pour peu qu'il sous expose systematiquement à la PDV, qu'il grimpe en isos et qu'il releve l'exposition au développement ...

Bref plein de raisons d'avoir du grain avant de conclure à une défaillance de l'APN.


Citation:
Posté par boba Voir le message
Les gars, je trouve qu'il y a quand même un grain important sur cette photo, pour ça que je trouverais utile de savoir si c'est un crop ou pas...
Réponse avec citation
  #7  
non lus 12/09/2012, 16h19
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Oui oui je suis d'accord K-ton, je ne conclus rien comme tu peux le voir dans mon message, pour ça aussi que je demande des infos supplémentaires.
Par contre une partie des exifs y sont.
Réponse avec citation
  #8  
non lus 12/09/2012, 17h34
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 40d + st-e2 + 430ex + tamron 17-55 f2,8
 
Messages: 520
3330 Photiz - Faire un don
Citation:
Posté par Lambert Bernard Voir le message
Les poussière sur le capteur.

ca en fait des millions de poussieres
Réponse avec citation
  #9  
non lus 12/09/2012, 17h38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
A te relire en effet tu demande plus d'infos



Citation:
Posté par boba Voir le message
Oui oui je suis d'accord K-ton, je ne conclus rien comme tu peux le voir dans mon message, pour ça aussi que je demande des infos supplémentaires.
Par contre une partie des exifs y sont.
Réponse avec citation
  #10  
non lus 13/09/2012, 08h18
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 54
620 Photiz - Faire un don
Bonjour à tous,

merci pour vos réponses.
je vous donne plus de précisions par rapport à mes photos.
Toutes mes photos sont en RAW, les photos avec du grain ne sont pas traitées. L'exemple donné est brut. J'ai essayé avec deux objectifs et j'ai le même problème. J'ai également essayé avec différentes focales, diaphs....même problème.
Je précise que j'ai le même problème à 100; 125,200 iso...

Je vous remets une photo non croppée à cette adresse : http://www.globephoto.fr/eos40d/test2.jpg
Photo prise à :f8, 1/100, iso125 @28mm

Merci à tous
Réponse avec citation
  #11  
non lus 13/09/2012, 08h31
Avatar de SudPhoto
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 952
5910 Photiz - Faire un don
Bonjour,
l'image que tu postes semble être encore un peu sous exposée...
En travaillant en Raw tu devrais avoir un histogramme "à droite" pour exploiter au mieux les capacités de ton capteur...

Cordialement, Didier.
Réponse avec citation
  #12  
non lus 13/09/2012, 08h59
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Il n'y a toujours pas de données exif sans les données complétes on ne peu pas aller plus loin, je parfais dans mon précedent message des poussières que je vois sur la première photo et pas du grain ou bruit éventuel.
Réponse avec citation
  #13  
non lus 13/09/2012, 10h07
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 54
620 Photiz - Faire un don
voici une photo prise il y a 20 minutes : www.globephoto.fr/eos40d/_MG_0562.CR2
format brut.
Je ne sais pas si c'est moi, mon écran, mes yeux...mais pour moi ça reste bruité...
Réponse avec citation
  #14  
non lus 13/09/2012, 10h46
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Pour le moment je ne voit qu'un JPeg sous exposé. Rien d'anormal à ce qu'il y ait du bruit. Au passage j'ai un 40D.
Réponse avec citation
  #15  
non lus 13/09/2012, 12h53
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 40d + st-e2 + 430ex + tamron 17-55 f2,8
 
Messages: 520
3330 Photiz - Faire un don
Citation:
Posté par lkadiss Voir le message
voici une photo prise il y a 20 minutes : www.globephoto.fr/eos40d/_MG_0562.CR2
format brut.
Je ne sais pas si c'est moi, mon écran, mes yeux...mais pour moi ça reste bruité...

Oui il y a du bruit mais c'est normal, tu sous expose ta photo ouvre un peu plus ou corrige ton exposition,
J'ai le même résultat avec un 40 d et photo sous exposee
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Fujifilm Finepix av150 Objectif bloquer | sable dans l'objectif. »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.