.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Manque de netteté/Flou/Piqué au téléobjectif

Aller au premier non-lu
  #16  
non lus 04/09/2012, 17h39
Avatar de TomCat1972
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D III 7D 24 f/1.4 24-70 f/2.8 70-200 f/2.8 etc...
 
Messages: 8 091
41715 Photiz - Faire un don
Citation:
Posté par Gizmo38 Voir le message
Je viens de faire plusieurs essais au trépied à 300 et 420mm, à environ 3-4m de sujets plus ou moins gros et plus ou moins espacés et là tout semble correct : Le point se fait bien ou il faut et se trouve relativement net.

Aussi, j'en viens à me demander des choses bêtes, si je tremble trop, si je tiens mal l'objo etc... ce qui m'étonnerait franchement...

Etrange.
Merci en tout cas pour votre aide, je vais voir ce que donneront les prochaines clichés...
T'as personne autour de toi en Canon pour faire un test croisé ?
Bon, peut-être que c'était un mauvais jour...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 04/09/2012, 17h56
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Citation:
Posté par TomCat1972 Voir le message
T'as personne autour de toi en Canon pour faire un test croisé ?
Bon, peut-être que c'était un mauvais jour...

Ben c'est arrivé plusieurs fois quand même (mais pas systématiquement), c'est pour ca que j'ai voulu poser la question...
Le plus souvent visible sur de petits sujets lointains, c'est ce qui me faisait dire que j'étais trop loin pour contrôler précisemment ma MAP et qu'il n'y avait pas de miracle à de telles distances...

Et pour le test croisé, je suis malheureusement un photographe solitaire
Réponse avec citation
  #18  
non lus 04/09/2012, 18h17
Avatar de sallt1101
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 600D 5DmkIII
 
Messages: 149
1295 Photiz - Faire un don
Corrigez-moi si je me trompe mais objectif+ext. soit 300 x 1.4 = 420mm.
Puis coef. du capteur soit 420 x 1.6 = 672.....
A ce niveau l'angle de vue doit être de 2 ou 3 degrés...

Pas besoin d'avoir la tremblotte, une vibration suffit...

Et je rejoins Tomcat, il faut commencer les tests avec l'obj. seul...
Réponse avec citation
  #19  
non lus 04/09/2012, 18h46
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Citation:
Posté par sallt1101 Voir le message
Puis coef. du capteur soit 420 x 1.6 = 672.....
A ce niveau l'angle de vue doit être de 2 ou 3 degrés...

Pas besoin d'avoir la tremblotte, une vibration suffit...

Enfin à 1/1600 secondes faut vraiment bouger dur...
Réponse avec citation
  #20  
non lus 04/09/2012, 19h09
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Oui surtout que j'ai des clichés bien nets à 1/500 dans cette même configuration...
Réponse avec citation
  #21  
non lus 04/09/2012, 19h35
Avatar de orbitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 182
1265 Photiz - Faire un don
Salut Gizmo38

Tu as un probleme bien vicieux à ce que j'ai pu lire, mon experience ne me permettra pas de te donner "La" solution, mais c'est vrais que mes premieres pensées furent:

- Un décalage front/back focus potentiel ( Super vicieux, avec un test que je sais pas faire ... ou du moins j'ai peur du résultat )

- Une vitesse de prise de vue trop faible (Apparement c'est pas le cas )

- Et, essayes le AI Servo, car si tu as la tremblote en 670, la MAP que tu as faite avec tes mouvements amplifiés par ton matos.

Mais si tu trouves la soluce, n'hésite pas a partager, je suis curieux de la connaitre
Réponse avec citation
  #22  
non lus 05/09/2012, 08h36
Avatar de 911
911 911 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
Avec ces longueurs focales, la solution pour vérifier le matos pour moi c'est .

Boitier plus objectif sur pieds , tenus sur le pieds par l'objectif .(pieds très robuste et très stable)

Débrayage de l'IS .

Mise au point manuelle (éventuellement au moyen du "visée par l'écran" avec image grossie au max)

Relevage du miroir.

Déclenchement au moyen du retardateur (pour encore un peu moins bouger) .

Après on en reparle , si là tu es encore flou , je pense que le boitier et ses objectif doivent partir en SAV .
Réponse avec citation
  #23  
non lus 05/09/2012, 11h16
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Citation:
Posté par 911 Voir le message
Avec ces longueurs focales, la solution pour vérifier le matos pour moi c'est .

Boitier plus objectif sur pieds , tenus sur le pieds par l'objectif .(pieds très robuste et très stable)

Débrayage de l'IS .

Mise au point manuelle (éventuellement au moyen du "visée par l'écran" avec image grossie au max)

Relevage du miroir.

Déclenchement au moyen du retardateur (pour encore un peu moins bouger) .

Après on en reparle , si là tu es encore flou , je pense que le boitier et ses objectif doivent partir en SAV .

Quel rapport avec le boitier ? L'objectif à ce moment là oui, mais lui seul.

C'est à peu près les tests que j'ai effectué hier et je n'ai pas remarqué de problème à 300mm comme à 420 donc pour moi ce n'est pas un problème de matériel, ce qui est rassurant mais également perturbant !
Réponse avec citation
  #24  
non lus 05/09/2012, 13h43
Avatar de 911
911 911 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
Citation:
Posté par Gizmo38 Voir le message
Quel rapport avec le boitier ? L'objectif à ce moment là oui, mais lui seul.

C'est à peu près les tests que j'ai effectué hier et je n'ai pas remarqué de problème à 300mm comme à 420 donc pour moi ce n'est pas un problème de matériel, ce qui est rassurant mais également perturbant !

Par ce que le boitier peut engendrer des vibrations assez gênantes au moment du relevage du miroir , quand le miroir tape sur la mousse du plafond !!!!!!!!!!!!!!!!!!!!!!!!!!! et que le rideau s'ouvre .!!!!!!!!!!!!

.
Réponse avec citation
  #25  
non lus 05/09/2012, 14h48
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Oui mais n'ayant rencontré aucun soucis avec mes autres objectifs, le boitier ne saurait être mis en cause ?! Sauf s'il est question de focale, auquel cas je ne peux comparer, n'ayant jamais pu en tester de plus longues.
Mais je crois qu'on va un peu trop loin compte tenu du problème non ?
Réponse avec citation
  #26  
non lus 05/09/2012, 15h15
Vue sur Images
 
Messages: n/a
Photiz - Faire un don
Malgré mes huit mails mon compte n'est toujours pas fermé, faut-il se faire Blacklister pour que cela marche ?
Réponse avec citation
  #27  
non lus 05/09/2012, 16h28
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Citation:
Posté par Vue sur Images Voir le message
Malgré mes huit mails mon compte n'est toujours pas fermé, faut-il se faire Blacklister pour que cela marche ?

??
Réponse avec citation
  #28  
non lus 05/09/2012, 19h22
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Citation:
Posté par Gizmo38 Voir le message
??

Ce n'est rien.
Monsieur a décider de pourrir tout le forum parce que personne parmi les modérateurs ne veut / n'a eu le temps de fermer son compte.
Réponse avec citation
  #29  
non lus 06/09/2012, 15h23
Avatar de Gizmo38
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 116
1210 Photiz - Faire un don
Bonjour tout le monde,

Je viens de refaire quelques tests à main levée chez moi au 300 et 420mm et tout semble être bien précis.
Aussi j'aimerais clarifier un point concernant la mise au point par rapport à la focale, qui pourrait éclaircir le problème qui me concerne.

J'ai pu voir sur un calculateur de profondeur de champ, qu'à 420mm, 6m du sujet à f/4, on est net seulement 2cm devant et 2cm derrière !

Ceci n'expliquerait-il pas cela ? Si le point est fait ne serait-ce qu'un centimètre hors de la zone qui nous intéresse (comme les yeux), pourrait-ce donner un peu le genre de résultat de mon deuxième exemple ?? En l'occurence, la mise au point sur l'oiseau a été faite dans la zone blanche juste en dessous de l'oeil, ajoutée à une éventuelle mini-tremblote...

Merci pour vos avis éclairés.

Dernière modification par Gizmo38 07/09/2012 à 11h51.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Canon 7D probleme de compatibilité | EF 70-200 F/4 ou EF 200 F/2,8 ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.