.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : problème H1 nikon D700

Aller au premier non-lu
  #1  
non lus 12/08/2012, 23h23
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700
 
Messages: 59
490 Photiz - Faire un don

problème H1 nikon D700


Bonjour à tous,


Voilà je viens vers vous car j'aimerai vous exposer un problème avec mon boitier (?) nikon D700 . Je suis en mode priorité A et avec le flash cobra SB600 , d'un seul coup l'exposition se mets sur H1 (boitier) et coule ma mesure (en TTL BL, déjà usité auparavant et aucun problème), cela rend fou complétement le flash, qui change de mesure tout le temps et n'est pas stable.
Direct , je réinitialise le boitier, pas de changement! Quelqu'un a t-il une idée? impossible de faire du fill-in, sinon tou crame ou surexpose tout boitier comme flash!

je suis bien embêtée car,pas de professionnels technique à l'horizon du côté de chez moi.

Merci d'avance pour vos réponses, si vous en avez..........

Nainai18
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/08/2012, 08h02
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 417
51610 Photiz - Faire un don
bonjour,
A distance, je dirais un problème de contact entre ton flash et ton boitier.
Nettoie les contacts dans la griffe (en particulier la lame de masse dans le rail à gauche) et ceux du sabot de ton flash. Essaye, pour le test, de mettre ton boitier en Mode M (vitesse 1/250s. et f: selon ton éclairage) et ton SB600 en TTL-BL et voit si le défaut est toujours présent.
Si cela remarche alors tu reprends ta procédure habituelle.
cordialement
myrddin13
Réponse avec citation
  #3  
non lus 13/08/2012, 09h37
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700
 
Messages: 59
490 Photiz - Faire un don
Merci pour ta réponse , par contre tu me conseille de le nettoyer comment? bombe anti poussière quel type de chiffon?
Réponse avec citation
  #4  
non lus 13/08/2012, 12h14
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 417
51610 Photiz - Faire un don
bonjour,
Moi, j'utilise coton tige+alcool dénaturé. La plaquette plastique qui se glisse dans la griffe du boitier n'est pas la pour faire joli mais participe au nettoyage des contacts.En électronique 80% des pannes sont d'origine connectique!
cordialement
myrddin13
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Erreur 99 Sur Eos Canon 400 D | probleme olypus sp 600uz »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.