.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Réglage étrange?

Aller au premier non-lu
  #1  
non lus 02/08/2012, 23h15
Membre
Ma pratique de la photo: Pratique régulière
Matériel: NIKON D90
 
Messages: 72
740 Photiz - Faire un don

Réglage étrange?


Salut à tous, j'ai prise une photo en auto, puis j'ai refait les même réglage iso ouverture vitesse et ouvert le flash. Les 2 photos sont differentes comment es possible?

En auto



En manuel

Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 02/08/2012, 23h18
Avatar de ZippoPotamme
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 719
4950 Photiz - Faire un don
soit la luminosité a changé entre les 2 prises de vue, soit la mesure n'a pas été fait au même endroit si si tu est en mesures spot par exemple.
Réponse avec citation
  #3  
non lus 02/08/2012, 23h49
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Citation:
Posté par ZippoPotamme Voir le message
soit la mesure n'a pas été fait au même endroit si si tu est en mesures spot par exemple.

M'enfin s'il a repris les mêmes réglages ça devrait être la même expo... La seule chose qui pourrait être différent c'est la puissance du flash, je vois que ça ou un changement de luminosité effectivement.

Dernière modification par Brunauto 02/08/2012 à 23h51.
Réponse avec citation
  #4  
non lus 03/08/2012, 00h13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Iphone 5, D800, Lubitel, Polaroïd, Instax
 
Messages: 889
5765 Photiz - Faire un don
Citation:
Posté par Brunauto Voir le message
M'enfin s'il a repris les mêmes réglages ça devrait être la même expo... La seule chose qui pourrait être différent c'est la puissance du flash, je vois que ça ou un changement de luminosité effectivement.

Justement, si c'était en mesure spot sur un endroit sombre, le flash a du déclencher plus fort sur la première photo.
Réponse avec citation
  #5  
non lus 03/08/2012, 00h25
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Poossible effectivement, mais comment est gérée la puissance du flash interne en manuel? Une mesure est effectuée ? ou vu que c'est du manuel, c'est plein pot sauf si on corrige l'expo flash ?
Réponse avec citation
  #6  
non lus 03/08/2012, 00h32
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Iphone 5, D800, Lubitel, Polaroïd, Instax
 
Messages: 889
5765 Photiz - Faire un don
Citation:
Posté par Brunauto Voir le message
Poossible effectivement, mais comment est gérée la puissance du flash interne en manuel? Une mesure est effectuée ? ou vu que c'est du manuel, c'est plein pot sauf si on corrige l'expo flash ?

On peut être en manuel mais le flash en TTL (par défaut) avec la mesure sur le réglage choisi. C'est ce qui a du se passer.
Réponse avec citation
  #7  
non lus 03/08/2012, 13h17
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Ah ok! Je me sert tellement peu du flash interne... Merci pour l'info.
Réponse avec citation
  #8  
non lus 03/08/2012, 15h58
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Pas d'autre explication que le flash moins fort effectivement.

Peut-être qu'il y a une compensation de l'exposition du flash aussi en manuel, pas possible à faire en auto (mais je vois pas l'info dans mon plugin de visualisation d'exif)
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Question pour faire un Time Lapse. | lunettes de soleil »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.