.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Noter la discussion : Problème sur le film...

Aller au premier non-lu
  #1  
non lus 04/07/2012, 22h12
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D80, Ricoh XR-2s
 
Messages: 30
245 Photiz - Faire un don

Problème sur le film...


Re-bonjour à tous!

J'ai un petit soucis de pellicule aujourd'hui, j'ai la semaine dernière développé la pellicule de mon Zorki et aucun soucis particulier et aujourd'hui j'ai développé la pellicule de mon pentax P30 toujours en N&B mais le résultat est effrayant!



Qu'en pensez vous? j'ai foiré le développement ou c'est le reflex qui galère ou autre j'ai pourtant fait pareil que la semaine dernière pour la chimie...

Merci par avance pour vos réponse!

(Et désolé les photos de l'exemple sont très mauvaise mais c'est la que le problème est le plus flagrant... )

je rajoute une photo des deux films, à gauche celle qui a un problème et à droite celle qui n'en a pas.


Dernière modification par Störend 04/07/2012 à 22h20. Motif: rajout d'un photo de comparaison
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 04/07/2012, 22h39
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Je ne comprend pas ce que tu nous montre, au dessus on vois un positif ou un tirage contact avec deuxième exposition a la lumière au travers des perforations ?
Au dessous des négatifs superposés ou l'on a difficile a distingué quelque chose.
Réponse avec citation
  #3  
non lus 04/07/2012, 22h44
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D80, Ricoh XR-2s
 
Messages: 30
245 Photiz - Faire un don
La première photo c'est le scan de ma pellicule, et la deuxième c'est une comparaison entre ma pellicule qui a un soucis et une qui n'en a pas.
Réponse avec citation
  #4  
non lus 04/07/2012, 22h56
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Décolle tes négatifs du fond blanc pour les photos, sans quoi il y a une ombre.

Sinon effectivement le problème se trouve au niveau des perforations. J'ai déjà eu problème similaire. J'ai lu sans en être convaincu que ça venait d'une agitation trop violente de la cuve (ça créer alors des renouvellements du révélateur plus fréquents autour de ces zones). Mais ça ne me convainc pas totalement.

Ton agitation laisse t'elle la cuve tête en bas trop longtemps ? Quel temps pour ton révélo ?

Dernière modification par Cver1 04/07/2012 à 22h59.
Réponse avec citation
  #5  
non lus 04/07/2012, 23h29
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D80, Ricoh XR-2s
 
Messages: 30
245 Photiz - Faire un don
Trop longtemps non mais trop vite oui j'ai oublié qu'il fallait mettre 10sec pour faire le tour j'ai fait ça rapide et le temps j'ai mis 6min avec retournement toutes les minutes. On me l'avait conseillé.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Bronica zenza ETR | Problème scanner & qualité »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.