.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » HDRi

Noter la discussion : Photos teinte bleue et verte

Aller au premier non-lu
  #1  
non lus 17/06/2012, 23h39
Avatar de Aventurine
Membre
Ma pratique de la photo: Je débute
Matériel: Appareil Photo + Parasoleil + Trépied
 
Messages: 34
355 Photiz - Faire un don
Question

Photos teinte bleue et verte


Bonjour,

Je ne sais pas du tout si je suis au bon endroit (je suis nouvelle), mais j'ai un petit problème. Quand je prends une photo (tout manuel) en extérieur ou dans une pièce "blanche" avec peu de luminosité, mes photos ont une teinte bleue ou verte et j'aimerais savoir d'où cela vient et quels réglages je doit faire ? Surtout la teinte des feuilles ou de l'herbe qui virent fluo.

Merci d'avance pour vos réponses, j'aimerais enfin me débarrasser de cette couleur sur mes photos...

Bonne soirée

Ex :
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 18/06/2012, 01h00
Avatar de totoro
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550D/50D/GRIP + 50mm f1.8 et 28-75 f/2.8
 
Messages: 1 013
5560 Photiz - Faire un don
C'est arrivé subitement ?

Essaye avec une balance des blancs appropriée à la lumière ambiante.
Réponse avec citation
  #3  
non lus 18/06/2012, 01h05
Avatar de Aventurine
Membre
Ma pratique de la photo: Je débute
Matériel: Appareil Photo + Parasoleil + Trépied
 
Messages: 34
355 Photiz - Faire un don

Réponse


Merci pour ta réponse, je vais essayer ! En fait ça n'arrive que dans les cas que j'ai situé dans mon premier message.

Merci.

Dernière modification par Aventurine 18/06/2012 à 01h08.
Réponse avec citation
  #4  
non lus 18/06/2012, 01h26
Avatar de monnom
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D7000/Canon G10
 
Messages: 540
7465 Photiz - Faire un don
Slt,
il faudrait que tu donnes la marque de ton boitier pour que l'on puisse t'aider.
il semblerait que tu aies modifié un réglage sans t'en rendre compte.
Réponse avec citation
  #5  
non lus 18/06/2012, 01h44
Avatar de Aventurine
Membre
Ma pratique de la photo: Je débute
Matériel: Appareil Photo + Parasoleil + Trépied
 
Messages: 34
355 Photiz - Faire un don
La marque de mon boitier, c'est à dire mon appareil photo c'est ça ? J'ai un Panasonic DMC-FZ18. Pour info : ISO : 100 (si ça peut être la cause)
Si je peux renseigner sur autre chose, n'hésitez pas je ne veux vraiment pas rater mes photos à chaque fois à cause de cette couleur et être obligé de faire des retouches !
Réponse avec citation
  #6  
non lus 18/06/2012, 01h45
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon
 
Messages: 1 200
7885 Photiz - Faire un don
Manifestement c'est un problème de balance des blancs, qui est restée en "lumière artificielle"
A la lumière du jour, les couleurs sont donc faussées.
Tu dois trouver un menu "WB": remets le en "Auto", pour voir.
Réponse avec citation
  #7  
non lus 18/06/2012, 01h56
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 640
13595 Photiz - Faire un don
C'est étonnant, on dirait qu'il manque la couche Rouge...

Pour moi, ça sent surtout le SAV, c'est pas un problème de balance des blancs.
Réponse avec citation
  #8  
non lus 18/06/2012, 02h12
Avatar de Aventurine
Membre
Ma pratique de la photo: Je débute
Matériel: Appareil Photo + Parasoleil + Trépied
 
Messages: 34
355 Photiz - Faire un don
Je ne pense pas que cela vient de l'appareil, enfin je ne m'y connais pas assez pour le dire, mais je pense que ça vient plutôt d'un réglage car j'ai fait d'autres photos le même jour, et elles n'ont pas ce problème de couleur. J'ai mis le flash pour celle-ci, mais les autres n'avais pas le même problème que pour le chat.

Réponse avec citation
  #9  
non lus 18/06/2012, 09h48
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 640
13595 Photiz - Faire un don
Si on regarde la première, tu étais effectivement en balance des blancs "incandescente", c'est à dire une balance faite pour des couleurs orangée très chaude. Si le chat était alors éclairé avec une lumière naturelle, c'est normal, et alors il s'agit juste de la balance des blancs et non une couche de couleur manquante comme je le croyais au premier abord (je n'avais pas pensé à regarder les exifs).

Je rejoins donc Jim le spam qui dit de faire attention à la balance des blancs : ici, elle est réglée sur la mauvaise option.
Réponse avec citation
  #10  
non lus 18/06/2012, 12h37
Avatar de Aventurine
Membre
Ma pratique de la photo: Je débute
Matériel: Appareil Photo + Parasoleil + Trépied
 
Messages: 34
355 Photiz - Faire un don
D'accord merci beaucoup, une amie avait le même problème que moi alors ce sera réglé ! Merci !
Réponse avec citation
VirusPhoto » Forum » Techniques photo » HDRi

Réponse

Discussion précédente / suivante dans cette rubrique :
« Photoshop Element 10 | Machinery HDR Effects »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.