.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Perte de peps après exportation LR3

Aller au premier non-lu
  #1  
non lus 15/06/2012, 14h26
Avatar de Auvertofs
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon Eos 40D + divers objectifs, flashs, etc
 
Messages: 96
655 Photiz - Faire un don
Question

Perte de peps après exportation LR3


Bonjour,

Voila, je remarque depuis un moment que lorsque j'exporte mes photos depuis lightroom 3, mes images perde en contraste, en peps.

Je ne sais pas si c'est une question de réglage? Y'a t il certains d'entre vous qui ont déja été confronté à ce problème?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Effet sur lightroom | existe t-il des raccoucis sur light room? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.