.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Canon 5D mk III Problème

Aller au premier non-lu
  #1  
non lus 13/06/2012, 00h49
Avatar de visualconcept
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DmkIII Canon 135 F2 L & 35 F1.4 L
 
Messages: 247
2130 Photiz - Faire un don

Canon 5D mk III Problème


Bonjour je suis possesseur d'un canon 5D mk III acheté il y a une semaine. Ce soir j'ai tester le mode vidéo de mon appareil avec un canon 35mm 1.4 et un 135mm F2. J'ai conclu que l'appareil possédait un défaut. De grosses lignes apparaissent dans la vidéo dans un réglage bien spécifique.
Réglale: F1.4, 1/500 à 1600 isos, si possible filmer dans une pièce sombre ou endroit sombre on y apercevra de grosses lignes noir ou verdâtres. Je viens de poster une vidéo: http://www.youtube.com/watch?v=j2Ep2...ature=youtu.be

Je peux aussi filmer directement la vidéo de mon boitier et le faire en direct.

Bien à vous
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/06/2012, 01h18
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700
 
Messages: 114
980 Photiz - Faire un don
Alors là je te conseil vraiment de faire tourner la garantie.

On dirais un problème de refresh du capteur, enfin bon c'est juste une supposition par rapport au zones que ça créer.
Réponse avec citation
  #3  
non lus 13/06/2012, 01h31
Avatar de visualconcept
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DmkIII Canon 135 F2 L & 35 F1.4 L
 
Messages: 247
2130 Photiz - Faire un don
Mais je dois savoir si c'est général ou pas...
Réponse avec citation
  #4  
non lus 13/06/2012, 07h30
Avatar de Christophe B
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Citation:
Posté par visualconcept Voir le message
Mais je dois savoir si c'est général ou pas...

C'est pas à toi d'établir le diagnostic général et final.
Ton boitier à un problème, ces lignes sont pas normales donc garantie sans chercher à comprendre
Réponse avec citation
  #5  
non lus 13/06/2012, 11h20
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
Gros phénomène de banding!

As-tu essayé dans d'autre conditions lumineuses?

Ce phénomène apparait normalement dans certains conditions lumineuses, mais là je le trouve trop marqué
Réponse avec citation
  #6  
non lus 13/06/2012, 11h42
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Ça ne pourrait pas venir d'un effet de résonance avec la fréquence de l'éclairage?
A tester dans d'autres conditions.
Réponse avec citation
  #7  
non lus 13/06/2012, 11h46
Avatar de Reego
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D + Canon 17-55 f2.8 + 50mm f1.4
 
Messages: 65
500 Photiz - Faire un don
C'est ce que j'allais dire aussi. Essaye d'autres conditions de lumières et d'autres réglages (1/50 pour la vitesse d'obturation par exemple). Maintenant, ce serait bien si quelqu'un pouvait filmer avec les meme reglages dans les memes conditions sur un autre MkIII pour voir si c'est ton appareil ou Canon en général, ou les réglages.

Edit : la résonance avec la fréquence de l'éclairage n'entrainerait pas un effet de flickering plutot que ces bandes vertes ?

Dernière modification par Reego 13/06/2012 à 11h50.
Réponse avec citation
  #8  
non lus 13/06/2012, 12h05
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Le truc qui me gêne, c'est qu'en déplaçant l'angle vu, ces bandes se déplacent aussi. Ce ne serait pas le cas avec du banding. Je trouve l'éclairage un peu bizarre aussi.
Je pense qu'on a ici un combo éclairage, flare, réfexion et longueur d'ondes bizarre...

Comme je l'ai dit, à tester dans une luminosité équivalente mais avec un éclairage différent.

Est-ce propre au 35mm? Mets-tu le pare-soleil?
Réponse avec citation
  #9  
non lus 13/06/2012, 12h24
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
Le Flickering se verrait sur des objets, tels que les écrans cathodiques, ou certains éclairage, mais pas sur la vidéo en elle même.
Réponse avec citation
  #10  
non lus 13/06/2012, 12h56
Avatar de 911
911 911 est connecté maintenant
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
Peut être une bêtise de ma part , ta carte est elle assez rapide .
Réponse avec citation
  #11  
non lus 13/06/2012, 22h18
Avatar de visualconcept
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DmkIII Canon 135 F2 L & 35 F1.4 L
 
Messages: 247
2130 Photiz - Faire un don
Bonjour à tous et merci d'avoir répondu, je reviens de chez canon et on a essayer plusieurs boitier et ils avaient tous ce problème... Ce phénomène arrive dans toute condition d'éclairage sauf en extérieur.
Ils disent qu'ils en ont jamais entendu parlé et que sa peut être une nouvelle faille
Réponse avec citation
  #12  
non lus 13/06/2012, 22h20
Avatar de visualconcept
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DmkIII Canon 135 F2 L & 35 F1.4 L
 
Messages: 247
2130 Photiz - Faire un don
Et c'est pas dû au 35mm 1.4 sa me le fait avec tous mes objectifs
Réponse avec citation
  #13  
non lus 13/06/2012, 23h46
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 640
13595 Photiz - Faire un don
Je viens de vérifier sur le mien, aucun souci à 1/500s et 1600 iso (mais avec le 50 f/1.8 ou 17-40 f/4, j'ai pas d'objectif ouvrant à 1.4)

Étonnant comme souci. Fais nous part de ce qu'en dit canon.
Réponse avec citation
  #14  
non lus 14/06/2012, 02h18
Avatar de boba
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DII, 16-35, 24-105, 70-200 2.8 IS II, 85 1.2, 35 1.4
 
Messages: 5 690
29830 Photiz - Faire un don
Pour suivre.
N'oublie pas de nous faire un debrief
Réponse avec citation
  #15  
non lus 14/06/2012, 10h46
Avatar de TomCat1972
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D III 7D 24 f/1.4 24-70 f/2.8 70-200 f/2.8 etc...
 
Messages: 8 091
41715 Photiz - Faire un don
Je l'ai vite fait vu sur mon smartphone, la vidéo étant bloquée à mon travail.
Il me semble que la lumière vient de néons. Or les néons vibrent !
Et si tu le faisais à l'air libre sous un Soleil couchant discret, un peu tard le soir sans lumière artificielle ?
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Mégapixel et Format du papier | Débutante, achat d'un premier reflex. »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.