.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : AF de mon 28mm qui grince quand je le monte sur mon boitier.

Aller au premier non-lu
  #1  
non lus 04/06/2012, 21h53
Avatar de esquissewei
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Sony Alpha 850 etc...pas important.
 
Messages: 339
1895 Photiz - Faire un don

AF de mon 28mm qui grince quand je le monte sur mon boitier.


Bonjour à tous,

J'ai un soucis avec un des mes objectifs, très étrange. Quand je monte mon vieux Sigma 28mm 1.8II sur mon reflex, l'autofocus se met en marche et mon reflex le pilote pour le mettre à l'infini. Mais une fois à la position infini il se met à grincer avec un bruit très très fort. C'est comme s'il cherchait une position de mise au point encore plus loin que l'infini (je sais pas si je me fais comprendre) qui n'existe pas. Du coup en AF la bague est bloquée. Mais en MF tout fonctionne nicquel.

Ma question est: Puis-je faire en sorte que la connectique AF de mon objectif n'entre pas en contact avec la connectique correspondante de mon reflex, de cette façon il ne fera plus ce bruit assourdissant et je pourrais toujours l'utiliser sans soucis en mode manuel. Voici 2 images de mon objectif. Vous pouvez voir qu'il n'ya que 5 connectiques, un bon vieux baroudeur :-)

Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/06/2012, 07h28
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 410
51575 Photiz - Faire un don
Bonjour,
Problème récurent avec les objectifs Sigma une mise à jour du firmeware de l'objectif par le SAV Sigma est nécessaire pour l'adéquation objectif (ancien) et boitier (nouveau).
myrddin13
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« vivitar 285 qui ne flash pas | canon 600d problem molette principale »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.