.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 03/06/2012, 12h43
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
60 Photiz - Faire un don

canon 600d problem molette principale


bonjour,
voila je viens d'acquérir le canon 600d ( il y a 2 semaines) et au moment de me plonger dans les explication concernant la molette principale je me suis rendu compte que cette dernier ne marcher pas ...
du coup j'ai renvoyer le boitier à c discount (....) et après une batterie de test ,c discount m'envoie un message pour me prévenir que mon appareille état en totale état de marche, il me l'on renvoyer.
à son retours j'ai immédiatement réessayer et poff toujours aucun signe de vie de la molette principale ...
alors voila mes questions:

-existe t'il un moyen d'activer la molette dont je n'aurai prie connaissance ...?

-ou il y aurai t'il des manipulation particulière à faire pour se servir de cette molette ????

(pour ma part j'ai un peut l’impression que le service client c discount et nul à chier, et qui se son donc aperçu de rien pendant les tests du boitier....)

merci beaucoup pour toute lanterne qui éclairerai mon chemin .
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/06/2012, 12h51
Avatar de MyssZah
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 7D+450D + 50 f1.8 + 100 Macro L + 15-85 IS USM + Tam 70-300
 
Messages: 286
1655 Photiz - Faire un don
Bonjour,

Pour t'aider un peu, il faudrait en savoir un peu plus...
Comment utilises-tu ton appareil ? Modes M, Av, Tv, P ou modes "scènes" ? En mode scène, la molette ne fonctionne pas vu que tu ne peux rien régler...
Réponse avec citation
  #3  
non lus 03/06/2012, 16h33
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Tu appuie sur le centre et tu tourne en même temps.
Réponse avec citation
  #4  
non lus 04/06/2012, 14h24
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
60 Photiz - Faire un don
bonjour,
Tout d'abord merci pour l'aide.

j'utilise l’appareille à peut près dans tous ses modes, et la molette ne fonctionne dans aucun d'entre eux .
et surtout (ses à se moment la que je me suis rendu compte qu'elle ne fonctionner pas) en mode vidéo dans le menu pour changer le format (1080 ,25 i/S , 700 .50 I/S .......) on ne peut changer se format qu'avec la molette , du coup moi je ne peut pas changer le format vidéo

voila merci à tous et bonne journée.
Réponse avec citation
  #5  
non lus 04/06/2012, 14h36
Avatar de guilou
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 600d et quelques objectifs
 
Messages: 437
2635 Photiz - Faire un don
Salut,

Est-ce que la molette tourne malgré tout ? Sens-tu les crans ?
Est-ce que tu peux nous confirmer qu'en te mettant en mode M, la molette ne change absolument rien comme valeurs sur l'écran arrière ?
Réponse avec citation
  #6  
non lus 04/06/2012, 15h45
Membre
Ma pratique de la photo: Pratique régulière
Matériel: M7/M8 + 28/2.8 + 50/2, 40D + 17-50/2.8 + 70-200/4
 
Messages: 2 823
16680 Photiz - Faire un don
Sur le 600D , je ne sais pas comment ça marche, mais sur le 40D il y a un mode qui permet d'inhiber le fonctionnement de la molette arrière pour éviter de la tourner par erreur.

Sur le 40D, pour que la molette fonctionne, il faut pousser le bouton de mise en marche à fond.
Sur le 600D , il existe peut-être une fonction similaire ?
Réponse avec citation
  #7  
non lus 05/06/2012, 07h25
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 417
51610 Photiz - Faire un don
bonjour,
Je ne connais pas Canon mais sur mes appareils il faut que tu appuis sur le déclencheur à mi-course pour activer la molette et faire varier le paramètre sélectionné (ouverture en mode Av ou vitesse en Mode S). La lecture sérieuse du mode d'emploi est peut-être indispensable !
myrddin13

Dernière modification par myrddin13 05/06/2012 à 11h31.
Réponse avec citation
  #8  
non lus 05/06/2012, 09h57
Avatar de Tarh
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 70D et des cailloux
 
Messages: 133
1030 Photiz - Faire un don
Sur le 600D , il y a rien à ma connaissance pour désactiver la molette. En mode manuel, elle fait varier le temps de pose, en Av l'ouverture. Si ça, ça ne marche pas, ta molette à un problème.
Réponse avec citation
  #9  
non lus 05/06/2012, 10h09
Avatar de sallt1101
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 600D 5DmkIII
 
Messages: 149
1295 Photiz - Faire un don
Bonjour,

Sur mon 600D , rien ne désactive la molette...
Dans tous les modes, y compris vidéo, la molette permet de changer 1 ou plusieurs paramètres.
Quand tu as les infos sur ton écran arrière, tu presses la touche "Q" sur le dos du boitier. Un champ se met en sur-brillance et la molette permet de modifier son réglage...
Réponse avec citation
  #10  
non lus 05/06/2012, 11h47
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Tu respecte bien la procédure de la page 149 du manuel?
Réponse avec citation
  #11  
non lus 05/06/2012, 19h59
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 5
60 Photiz - Faire un don
Bon bhé merci à tous pour l'aide mais je pence que la molette de mon appareille de fonctionne pas du tout , je vais contacter la marque canon

PS: je ne vous conseille pas d'acheter un boitier ou tout autres matérielle numérique chez C Discount ... ils ont un service client à chier et en cas de panne comme pour mon cas les tests n'ont l'aire pas fiable non plus .....

encore merci à tous se site est vraiment super !
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« AF de mon 28mm qui grince quand je le monte sur mon boitier. | Probleme flash cobra 430EX II »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 2,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.