.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Diaph bloqué, des manip à faire ?

Aller au premier non-lu
  #1  
non lus 30/05/2012, 20h51
Avatar de elekaj34
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D90 - AF-S 18-105 VR - Samyang 8mm f/3.5
 
Messages: 139
955 Photiz - Faire un don

Diaph bloqué, des manip à faire ?


Bonsoir,

Je viens d’acquérir un SIGMA 18-50 f:2.8 DC EX (ni macro ni HSM). Le hic, tout semble fonctionner correctement, l'AF, bague de zoom fluide, celle de l'AF en mode manuel aussi

Mais la plupart des photos sont plus ou moins "cramées" ... au fil de mes tests, tout est OK si je suis à f:2.8 => expo correcte, plus je ferme le diaph, plus les photos sont cramées.
Je pense donc à un diaph bloqué à 2.8

Coté EXIF, le diaph est celui réglé pour la prise de vue. Je n'ai aucune erreur (type Err 99 ou autre comme je l'ai souvent lu sur les forums) lors de la prise de vue.
Avec le bouton de test de la PDC, je n'entends rien au niveau de l'objectif

Ya t-il des tests, choses à faire qui pourrait "débloquer" le diaph ?
J'ai entendu parlé de vérifier les connections sur l'objectif, voire carrément ouvrir l'objectif (mais ca me fait un peu peur).
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 30/05/2012, 22h53
Avatar de 23bob23
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOSD60+Grip +Sigma 17-70 f/2,8-4,5 et 70-300 f/4-5.6
 
Messages: 98
510 Photiz - Faire un don
sa m'est arrivé en enlevant l'objectif avec l’appareil sous tension, il a pour ainsi dire cramé il n'y a rien a faire (enfin je pense, je laisse place au expert) et faire attention au fois suivante avec le nouvel objectif.
Réponse avec citation
  #3  
non lus 31/05/2012, 12h51
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
As-tu pensé à nettoyer les contacts électriques objectifs-boitier car ceci ressemble beaucoup à des achats d'occasion et donc gras et poussières peuvent gêner la communication des infos entre boitier et objectif. Si ton objectif possède une bague de diaphragme alors tu te mets en manuel et tu tournes la bague en question afin de voir si ton objectif ne reste pas en PO (moteur grillé dans ce cas!).
Cordialement
myrddin13
Réponse avec citation
  #4  
non lus 31/05/2012, 12h57
Avatar de SudPhoto
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 952
5910 Photiz - Faire un don
J'ai eu cette panne il y a longtemps sur un 35-350 L... C'était la nappe interne qui s'était coupé (circuit imprimé souple par lequel transite les signaux électriques).
---> Retour S.A.V. (j'avais eu de la chance, réparation sous garantie !).

J'espère pour toi que nettoyer les contacts suffira... sinon j'ai bien peur que tu ne doives passer par la case S.A.V.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« erreur 20 ou 50 sur un 50d | Possesseur de D7000, D800 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.