.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Aller au premier non-lu
  #1  
non lus 11/05/2012, 11h31
Avatar de Pierre23
Membre
Ma pratique de la photo: Je débute
Matériel: Lumix DMC FZ 50 ; Nikon D5100
 
Messages: 67
580 Photiz - Faire un don

j'ai tout cassé ?


Bonjour à tous ...

Je suis très amateur en photo, j'ai acheté mon premier reflex ( D5100 ) il y a 6 mois, j'y tiens comme à la prunelle de mes yeux ...

Alors voilà, sur l'objectif 18-55 du kit, la mise au point se fait par le bout de l’objectif, au même endroit ou l'on peut visser les filtres ... (ce qui pose d'ailleurs un réel problème lorsqu'on utilise des filtres polarisants ... mais bon c'est pas le sujet)

Le sujet c'est : Un soir ou il fallait faire vite, je prends l'appareil et en voulant enlever le filtre polarisant, avec mes gros doigts, j'ai forcé sur l'objectif, et j'ai forcé celui-ci a tourner alors qu'il était en auto .... j'ai pris une bonne suée ...

Du coup après des tests, je flippe, mes photos m’ont l'air nettes mais bon ...
Et puis je viens de découvrir un petit bruit inquiétant : lorsque je passe de "Mise au point Manuelle" à "autofocus" et que d’appuis a mi-course ... un bruit genre "TIC" apparait, assez bref. Peut être que ce bruit est normal et que j'avais jamais fait attention ...

Qu'en pensez vous ?
Merci
Pierre
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 11/05/2012, 12h52
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Oui, ça doit être le signal qu'il a trouvé la mise au point. Regarde dans le viseur en même temps, tu devrais avoir un collimateur qui s'illumine en même temps que ce bruit.
Réponse avec citation
  #3  
non lus 11/05/2012, 13h18
Avatar de Pierre23
Membre
Ma pratique de la photo: Je débute
Matériel: Lumix DMC FZ 50 ; Nikon D5100
 
Messages: 67
580 Photiz - Faire un don
Merci, le TIC en question n'est pas un signal, mais quelque chose de mécanique qui intervient uniquement lorsque je passe de manuel a autofocus, au premier mi-course, après, il le fait plus .....
Réponse avec citation
  #4  
non lus 13/05/2012, 16h08
Membre
Ma pratique de la photo: Je débute
Matériel: D5100 + 18-105 et 35 (1.8) + SB600 / AW100
 
Messages: 163
1095 Photiz - Faire un don
Je ne sais pas trop, je n'ai pas cet objectif. Ceci dit, le D5100 n'étant pas motorisé, au pire tu as un peu flingué l'objo du Kit, ça ne doit pas t'empêcher de dormir.


Jodko.
Réponse avec citation
  #5  
non lus 13/05/2012, 17h34
Avatar de The Pics Phago
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D5100/ 18-105mm/ 35mm f1.8
 
Messages: 827
4970 Photiz - Faire un don
Il me semble que quand on passe du mode manuel à automatique sans éteindre l'appareil entre les deux, il se peut qu'il y ai un petit tac sans gravité. J'avais lu ca dans le mode d'emploi, à vérifier
Réponse avec citation
  #6  
non lus 24/06/2012, 16h54
Avatar de francois.clb
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 540
3601 Photiz - Faire un don
C'est normal le "TIC". Sur les deux 18-55 que j'ai eu ça le fait.
Réponse avec citation
  #7  
non lus 25/06/2012, 00h31
Avatar de opallas
Membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 50D-EFS 18-200 IS-EF 85 1.8-Sigma 10-22 et 70-200 2.8 OS
 
Messages: 100
785 Photiz - Faire un don
Salut

Je n'ai pas cet objectif ( je suis chez canon ) mais est ce qu'il est stabilisé ??

CAr c'est peux être la stab qui c'est mis en route

A+
Réponse avec citation
  #8  
non lus 25/06/2012, 11h59
Avatar de francois.clb
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 540
3601 Photiz - Faire un don
Non je confirme, c'est bien la mise au point qui s’enclenche, c'est un bruit normal !
Réponse avec citation
  #9  
non lus 10/07/2012, 15h46
Avatar de Pierre23
Membre
Ma pratique de la photo: Je débute
Matériel: Lumix DMC FZ 50 ; Nikon D5100
 
Messages: 67
580 Photiz - Faire un don
Merci !
Réponse avec citation
  #10  
non lus 10/07/2012, 16h02
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 646
5800 Photiz - Faire un don

Calmos !


N'avez-vous pas investi trop d'argent dans votre appareil ?
Réponse avec citation
  #11  
non lus 22/08/2012, 00h17
Membre
Ma pratique de la photo: Passionné de photo
Matériel: reflexes Nikon zooms
 
Messages: 901
5370 Photiz - Faire un don
Ce n'est pas un objectif des plus solides mais il semble encore fonctionner en autofocus, alors tout va bien. Ma bru en a trouvé un d'occasion pour moins de 100 roros et en plus il est VR. Ne te fais pas trop de soucis, ça coince mais ça marche encore ? alors ça va !
Et ce n'est pas l'appareil qui est en cause.
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Réponse

Discussion précédente / suivante dans cette rubrique :
« choix difficile | Nikon D3000 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 3,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.