.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Noter la discussion : Help reglage 7d

Aller au premier non-lu
  #1  
non lus 05/05/2012, 22h57
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 26
280 Photiz - Faire un don

Help reglage 7d


Quand je suis en mode M j'ai la petite flèche qui se balade sur mon indicateur de niveau exposition en fonction de la lumière détectée.
Je pense que j'ai du activer quelque chose propre au mode M parce que ça me le fait pas dans les autres modes.( l'AlO est sur désactivé)
Donc ma question comment désactiver ce réglage a la C... Je cherche sur le manuel depuis 1h mais sans succès. Si vous avez la solution ça m'aiderait beaucoup...
Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/05/2012, 23h43
Avatar de Space Oddity
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 5D Mk II + 24-70 f/2,8 L USM
 
Messages: 147
2200 Photiz - Faire un don
Si je vois ce que c'est, ce doit être le témoin de sur/sous-exposition...
Réponse avec citation
  #3  
non lus 06/05/2012, 09h45
Avatar de Benonthenet
Membre
Ma pratique de la photo: Je débute
Matériel: Oeil Gauche et Index Droit
 
Messages: 259
1925 Photiz - Faire un don
Ne cherche plus... C'est tout à fait normal en mode M, puisque c'est toi qui va décider de l'exposition. Tu visualise donc en direct ta sous ou sur exposition. En mode Av, Tv et P, le curseur d'exposition est toujours centré sur zéro (exposition jugée correcte par le boitier) puisque qu'il adapte les réglages (vitesse en mode Av, ouverture en mode Tv) pour que l'exposition soit toujours bonne.
Réponse avec citation
  #4  
non lus 06/05/2012, 12h16
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 26
280 Photiz - Faire un don
Donc si je comprend peu importe que le témoin bouge ça n'a pas d'incidence sur la photo.
J'avais mémoriser l'exposition sur -5 diaph par erreur donc mes photos étaient un brin sombre.
Merci pour vos réponses
Réponse avec citation
  #5  
non lus 06/05/2012, 12h44
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 26
280 Photiz - Faire un don
Ce que je comprend pas c'est que en M il me modifie automatiquement l'exposition mais de + ou de - diaph donc résultat horrible. Alors qu'est ce que ça peut être : correction expo AEB, bracketing auto, ou est-ce que j'ai forcer la correction auto ? En plus je dois faire des photos cet aprem
Réponse avec citation
  #6  
non lus 06/05/2012, 13h11
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 651
30462 Photiz - Faire un don
En mode M (manuel) l'appareil ne modifie rien il te dit si tu est sous ou sur exposé, tu dois adapter tes réglages en fonction de cette info.

Dernière modification par Lambert Bernard 06/05/2012 à 13h17.
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« Converstion RAW en TIF : Perte de netetté | filtre de protection sur objectif Canon 17-40 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.