.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : probleme sur pixelpost

Aller au premier non-lu
  #16  
non lus 21/12/2007, 16h45
Avatar de NeG
NeG NeG est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 112
845 Photiz - Faire un don
Citation:
Posté par dominik Voir le message
tu feras gaffe : j'ai laissé un test de commentaire ici:
http://milkeshake.free.fr/index.php?showimage=47

han dsl juste au moment ou jai enlever l'image que j'avais mise 2 fois ;(

-bah sinon je laisse sa comme ca ( je resterais sa plus tard dans la nuit quand la femme et ma fille dorment

- pour l'adresse mail je vias pas la mettre vous me faite peur

-pour se qui est du "e" dans milkeshake , c'est une faute de frappe le jour ou je changerais d'hébergeur je corrigerais sa
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« photo perdues | Garantie appareil photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.