.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Hors-sujet

Noter la discussion : Lenteur de la navigation sur Virusphoto

Aller au premier non-lu
  #1  
non lus 17/12/2007, 11h50
Avatar de francois40
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 450D- Canon 500D-Tamron 18-270 Vc
 
Messages: 2 341
34290 Photiz - Faire un don

Lenteur de la navigation sur Virusphoto


Depuis 4 jours,ma navigation sur le forum est d'une grande lenteur, jusqu'à plus de deux minutes pour l'ouverture des pages quelques qu'elles soient ce qui est assez désagréable!!!
Pour tout le reste tout fonctionne normalement sur ma bécanne.
J'ai lu un rapport comme quoi AOL mon fournisseur d'accés est l'un des plus rapide au point de vue navigation, alors??????
Je ne sais pas si d'autres Virusiens ont le même probléme que moi.
Merci de me dire quelque chose si réponse il y a.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/12/2007, 12h16
Avatar de Didier
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 400D
 
Messages: 1 414
11358 Photiz - Faire un don
Salut Francis
un rien plus lent qu'au début de virus (le poids surement, il a grossit le bébé)
Sinon çà fonctionne normalement pour moi

Réponse avec citation
  #3  
non lus 17/12/2007, 12h21
Avatar de Nikolas
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Nikon | Fuji
 
Messages: 3 386
21590 Photiz - Faire un don
RAS chez moi, debit correct, pas de soucis de lenteur de nav (Free 18 Mega) sous Safari 3 et Firefox ..

juste les pubs videos qui peuvent ralentir un peu si tu as vers chez toi du 8 Mega ou moins
Réponse avec citation
  #4  
non lus 17/12/2007, 12h27
++dominik
 
Messages: n/a
Photiz - Faire un don
Pas de soucis particulier de mon côté.
Réponse avec citation
  #5  
non lus 17/12/2007, 12h45
tywak
 
Messages: n/a
Photiz - Faire un don
Citation:
Posté par Naerth Voir le message
RAS chez moi, debit correct, pas de soucis de lenteur de nav (Free 18 Mega)


+1
Réponse avec citation
  #6  
non lus 17/12/2007, 12h50
Laurent lille
 
Messages: n/a
Photiz - Faire un don
Citation:
Posté par Naerth Voir le message
RAS chez moi, debit correct, pas de soucis de lenteur de nav (Free 18 Mega) sous Safari 3 et Firefox ..

juste les pubs videos qui peuvent ralentir un peu si tu as vers chez toi du 8 Mega ou moins

Avec Firefox, pourquoi ne pas utiliser le module complémentaire adblock plus ? Quel bonheur de ne plus être envahi de pubs à tous les coins de page !
Réponse avec citation
  #7  
non lus 17/12/2007, 14h54
Avatar de francois40
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 450D- Canon 500D-Tamron 18-270 Vc
 
Messages: 2 341
34290 Photiz - Faire un don
Je vous remercie tous ,vivement pour vos réponses.
Je viens d'aller visiter les entrailles de ma bécanne( taille totale 226 Go mémoire système 2048Mo, etc) à l'aide de Win Audit- Everest home - Microsoft Baseline sécurité, tout est normal.
Je suis allé consulter d'autres sites sur lesquels tout s'est déroulé vitesse Grand V comme sur Virusphoto il y a encore quelques jours.
Alors, je ne sais pas, mes connaissances informatiques étant limitées.
Réponse avec citation
  #9  
non lus 17/12/2007, 17h08
Avatar de pykpyk
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon P5100 et D70 + 50mm 1.4 + 18-70 + 2 flashs SB-600
 
Messages: 1 141
6500 Photiz - Faire un don
RAS pour moi! Virus marche à merveille.


Citation:
Posté par Laurent lille Voir le message
Avec Firefox, pourquoi ne pas utiliser le module complémentaire adblock plus ? Quel bonheur de ne plus être envahi de pubs à tous les coins de page !

Il est vraiment bien ce module je le conseil à tous le monde.
Réponse avec citation
  #10  
non lus 17/12/2007, 18h27
Avatar de francois40
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 450D- Canon 500D-Tamron 18-270 Vc
 
Messages: 2 341
34290 Photiz - Faire un don
Citation:
Posté par Oggy Voir le message
Ben j'ai eu le même problème y'a un mois, je l'avais signalé aux modos.... et puis tout est redevenu normal au bout d'une dizaine de jours.... je sais pas pourquoi !

bon, c'est vrai, là, je t'aide pas beaucoup !
Si cela bien au contraire m'aide un peu, merci
Etant donné que cet état de fait est plus énervant qu'autre chose je vais sans doute me mettre en standby et voir venir.
Réponse avec citation
  #11  
non lus 17/12/2007, 18h35
Avatar de Nico.L
Membre
Ma pratique de la photo: Passionné de photo
Matériel: ... selon l'humeur
 
Messages: 857
8885 Photiz - Faire un don
De meme aucun soucis... !
Réponse avec citation
  #12  
non lus 17/12/2007, 18h38
--
 
Messages: n/a
Photiz - Faire un don
Salut

Pour moi non plus, aucun soucis de lenteur. seul un petit souci quand je répond avec la boite de réponse rapide, là il refuse de prendre en compte mon message et je dois passer en mode avancé.
Sinon, nickel..

Francis, essaye peut être de voir si tu n'es pas infecté par un malware ou un spyware, c'est en général une source de ralentissements.
Réponse avec citation
  #13  
non lus 17/12/2007, 20h01
Avatar de J.Gibbs
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 350D
 
Messages: 2 516
15545 Photiz - Faire un don
Déjà eu un problème similaire... partis au bout de quelques jours sans rien changer...

Si ça fait longtemps que tu l'as pas fait, un bon formatage ne pourra faire que du bien
Réponse avec citation
  #14  
non lus 17/12/2007, 20h03
++dominik
 
Messages: n/a
Photiz - Faire un don
Citation:
Posté par Macropixels Voir le message
Salut

Pour moi non plus, aucun soucis de lenteur. seul un petit souci quand je répond avec la boite de réponse rapide, là il refuse de prendre en compte mon message et je dois passer en mode avancé.

Moi aussi, cela m'arrive.
J'avoue ne pas savoir pourquoi cela arrive (fonctions ajax qui zappent )
Réponse avec citation
  #15  
non lus 17/12/2007, 21h14
--
 
Messages: n/a
Photiz - Faire un don
J'ai pensé qu'il sagissait peut être de Firefox, mais je n'ai pas le courage de lancer internet daubexplorer
Réponse avec citation
VirusPhoto » Forum » La communauté » Hors-sujet

Réponse

Discussion précédente / suivante dans cette rubrique :
« Hommage à Rémi [Humour] | Que faites-vous (what are you doing now)? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.