.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : Question technique

Aller au premier non-lu
  #16  
non lus 12/03/2012, 20h11
Avatar de pierre4620
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D40
 
Messages: 54
1315 Photiz - Faire un don
Alors j ai fais un test ce soir en réglant mon boîtier à 1/200s F5.3 à 11 et je n ai plus de problème! C est top ! Comme quoi les expériences sont paerfois infructueuse !

Néanmoins je confirme qu à 1/1000s les cactus déclenchent même si ils n impriment pas le capteur du coup (preuve en est avec cette sous ex systématique) !

Merci a tous !!!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« Que connaissez vous des droits d'auteurs ? | Video avec Photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.