.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème Canon 60mm

Aller au premier non-lu
  #1  
non lus 21/02/2012, 23h58
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 7
180 Photiz - Faire un don

Problème Canon 60mm


Bonsoir,

J'ai acheté un Canon 60mm macro d’occasion il y a un mois, j'aurais pas du je sais mais bon...
Après de nombreux essais, je pense qu'il a un problème à la mise au point. Je n'arrive pas à faire une macro propre et vu la réputation du piqué de l'objectif, sans aucun doute, il a un problème.
Je viens fraîchement de passer au réflex et du coup ne suis pas familier avec d'éventuelles révision de matériel ou autre.
Est ce un problème "classique" pour un objectif?
Que me conseillez vous?

Merci.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/02/2012, 08h01
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 420
51625 Photiz - Faire un don
bonjour,
Tout d'abord avec quel boitier ? Ton objectif peut ne pas être en cause mais le photographe oui ?
Comment procèdes-tu ? Collimateur central , utilisation manuelle ou AF ?
La publication d'une photo (avec ses exifs) serait la bienvenue pour faire un diagnostic.
myrddin13
Réponse avec citation
  #3  
non lus 22/02/2012, 08h31
Avatar de 911
911 911 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
As tu essayé sur AF en manuel (petit bouton sur AM) .

Pour anecdote , je vends mon 450D à un copain , 6 mois après il m’appelle affolé depuis Paris , son objectif , ne fesait plus la mise au point , je lui demande de regarder le petit bouton qui permet de contrôler l'AF , comme par enchantement tout est rentré dans l'ordre .

.
Réponse avec citation
  #4  
non lus 22/02/2012, 10h03
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 7
180 Photiz - Faire un don
Citation:
Posté par myrddin13 Voir le message
...Ton objectif peut ne pas être en cause mais le photographe oui ?

J'espère vraiment que ça vient de moi, je poste photo + exif ce midi.

Merci de vos réponses
Réponse avec citation
  #5  
non lus 22/02/2012, 10h28
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 651
30462 Photiz - Faire un don
Poste un cinquième message avant la photo sinon cela me fonctionnera pas, pour faire un bon test tu déroule un mètre ruban face à ton boitier tu fais la mise au point sur vingt centimètre avec un seul colimateur actif (le central) une vitesse élevée pour éviter le flou de bougé une valeur iso 400 et l'ouverture au maximum.
Réponse avec citation
  #6  
non lus 22/02/2012, 12h01
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 7
180 Photiz - Faire un don
Citation:
Posté par Lambert Bernard Voir le message
Poste un cinquième message avant la photo sinon cela me fonctionnera pas, pour faire un bon test tu déroule un mètre ruban face à ton boitier tu fais la mise au point sur vingt centimètre avec un seul colimateur actif (le central) une vitesse élevée pour éviter le flou de bougé une valeur iso 400 et l'ouverture au maximum.

OK, je fais (tout) ça.
Réponse avec citation
  #7  
non lus 22/02/2012, 14h17
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 7
180 Photiz - Faire un don
J'ai un boitier Canon 600D . Je fais de la photo sous-marine depuis 5 ans avec un compact Canon G9.
Depuis 1 mois seulement, je viens de passer au reflex... Ça change beaucoup de choses, je crois comprendre...



f/2.8, ISO 400, 1/200ème.

Bon... A priori "myrddin13" aussi avait raison c'est l’âne que je suis qui déconne!
La mise au point a l'air de se faire correctement. qu'en pensez vous?

Je pensais que 1/125ème suffisait pour éviter le flou de bougé, mais j'aurais du me souvenir de la règle n°1: FAIRE DES ESSAIS AVANT!!!
Réponse avec citation
  #8  
non lus 22/02/2012, 14h39
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 651
30462 Photiz - Faire un don
Non il faut apprendre après 14 mois avec mon 60D je découvre encore, plus la technologie est pointue plus difficile est la pratique mais si le résultat arrive petit à petit la vie est belle.
Réponse avec citation
  #9  
non lus 22/02/2012, 14h54
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 7
180 Photiz - Faire un don
Citation:
Posté par Lambert Bernard Voir le message
Non il faut apprendre après 14 mois avec mon 60D je découvre encore, plus la technologie est pointue plus difficile est la pratique mais si le résultat arrive petit à petit la vie est belle.

Je commence à être rassuré, ouf... Merci!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Question grille de visée sur 7D | Mettre un jack 3,5mm sur ma telecommande aputure ap-tr3c ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.