.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : 5d et collimateurs décalés

Aller au premier non-lu
  #1  
non lus 20/02/2012, 23h17
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don

5d et collimateurs décalés


Bonjour,

Les collimateurs de mon 5d sont décalés. Je m'explique; les lumières rouges sont comme décalés vers le haut. Quand je sélectionne le central par exemple, il m'affiche le celui du haut dans le viseur. Quand je sélectionne celui du haut, j'aperçois un halo rouge représentant le collimateur.
Cependant, la map fonctionne parfaitement et correspond toujours à ce que je sélectionne.

Un avis, une aide?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/02/2012, 23h22
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
T'as pas le verre de visée qui a bougé? Il suffit d'ouvrir la cage (languette à tirer au dessus du miroir) de replacer le verre et de refermer.
Réponse avec citation
  #3  
non lus 21/02/2012, 00h26
Avatar de rv77
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 5DII + 24-70L + 16-35L + 50L
 
Messages: 1 521
9585 Photiz - Faire un don
oui ton dépoli a bougé, part contre quand tu le retire ou bouge il faut prendre une pince a épilé
Réponse avec citation
  #4  
non lus 21/02/2012, 07h27
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don
Ben j'ai commencé par là et rien n'y fait! j'ai ouvert la cage et enlevé le dépoli. J'ai rien trouvé d'anormal
Réponse avec citation
  #5  
non lus 21/02/2012, 12h50
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don
je viens de trouver un post sur un problème similaire

Ca viendrait du dépoli. En effet, c'est un 5d que j'ai récupéré et je sais pas ce qu'à fait l'ancien proprio
.
L'aurait il néttoyer un peu fort jusqu'à supprimer les collimateurs gravés au lazer?

les dépoli de 5d se trouvent encore?
Réponse avec citation
  #6  
non lus 21/02/2012, 12h56
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Ils en ont sur digit-photo.com
Le dépoli standard:
http://www.digit-photo.com/Oeilleton...A0828B001.html
Réponse avec citation
  #7  
non lus 21/02/2012, 16h38
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don
mais les collimateurs sont pas dessus...
Réponse avec citation
  #8  
non lus 21/02/2012, 16h50
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Si ça se trouve c'est sur le verre derrière. Il a peut-être bougé.
Réponse avec citation
  #9  
non lus 21/02/2012, 19h39
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don
et dans ce cas?

hum hum
Réponse avec citation
  #10  
non lus 22/02/2012, 16h58
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
A lire:
http://www.planete-powershot.net/for...-probleme.html

Donc passage SAV...
Réponse avec citation
  #11  
non lus 22/02/2012, 19h11
Avatar de 911
911 911 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Trop et souvent pas assez
 
Messages: 3 352
25070 Photiz - Faire un don
Le dépoli n'a aucun rapport avec les collimateurs , je t'en parle comme un savant , car il y a peu de temps , 2 mois , j'ai changé celui de mon 5 Dm2 , car je voulais que le nouveau verre possède un stygmomètre , le dépoli en fait , vient en superposition , par rapport à eux .

ton problème ne vient pas de là , le mieux serait le SAV Canon .
Réponse avec citation
  #12  
non lus 23/02/2012, 14h18
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7D
 
Messages: 8
75 Photiz - Faire un don
Merci de vos précisions, au risque de payer une fortune je pense que je vais laisser comme ça!
Ca n'affectue pas l'AF donc pour un usage amateur, ça m'ira!

je vais quand même demander chez un revendeur canon

merci!!!!!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Mettre un jack 3,5mm sur ma telecommande aputure ap-tr3c ? | Pentax km écran en panne »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.