.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 19/02/2012, 09h03
Avatar de Circé
Membre
Ma pratique de la photo: Pratique régulière
Matériel: CANON 60D
 
Messages: 60
370 Photiz - Faire un don

Clignotement d'image sur écran LCD de mon 60D


Bonjour, Je me retrouve devant un problème assez bizarre sur l'écran LCD de mon EOS 60D .

Lors du visionnage de mes photos avec le LCD, je constate les phénomènes suivants:
-le ciel 'clignote en noir" le paysage apparait impec ( verdure etc...)
-certains détails de mes photos en portrait " clignotent en noir" exemple: quelques petits points clignotent sur la joue de ma fille.

Avez-vous déjà constaté ce phénomène?

Y-a-t-il un remède?

Est-ce "normal"?

Merçi pour votre précieuse aide.

Dernière modification par Circé 19/02/2012 à 13h26. Motif: accord de verbe rectifié
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 19/02/2012, 10h51
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Le boitier te renseigne sur les zones surexposées, tu peu désactiver la fonction dans les menus (lire le mode d'emploi)
Réponse avec citation
  #3  
non lus 19/02/2012, 11h01
Avatar de >dacom
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 7D grippé/Fuji X10/Canon eos 650
 
Messages: 1 086
5365 Photiz - Faire un don
Tu peux le désactiver mais c'est un bon indicateur pour t'informer des zones "brulées" dans ta photo.
Pour info, une bonne photo ne comporte pas de zones brulées (ou très peu, par exemple dans des points de brillance sur un objet). Une zone dite "brulée" ne comporte aucune information, c'est une zone blanche à 100%, très disgracieuse sur un tirage photo.
Réponse avec citation
  #4  
non lus 19/02/2012, 11h03
Avatar de xdphoto
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 50D Objectif - 17-85 (f/4-5.6) - 75-300 (f/4-5.6)
 
Messages: 393
2970 Photiz - Faire un don

Hautes lumieres cramées


C'est le signe que tu as des haites lumieres cramées Même s'il est difficile de résoudre toujours le probleme, zones tres contrastées, on peut limiter le probleme en sous esposant. D'ailleurs chez Canon, il est conseillé de sous exposer a -1 systématiquement Tu récupéreras toujours des "ombres" alors que les zones cramées sont "irrécupérables"
Réponse avec citation
  #5  
non lus 19/02/2012, 13h25
Avatar de Circé
Membre
Ma pratique de la photo: Pratique régulière
Matériel: CANON 60D
 
Messages: 60
370 Photiz - Faire un don
Merçi bien pour toutes ces infos!
Effectivement j'ai du mal à régler les problèmes de ce type lors de mes prises.
Je vais tester la sous exposition systématique à -1 comme le suggère xdphoto.

Je n'arrive pourtant pas à faire ressortir le bleu du ciel avec les contrastes, nuages... Je reste bien souvent avec cette zone brûlée... Je vais tester différents paramètres sur mon mode créatif, peut-être est-ce mon temps d'exposition qui est trop long?
Réponse avec citation
  #6  
non lus 19/02/2012, 14h48
Avatar de Gekko77
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 7D; 50mm1,4+85mm1,8+10-20mm
 
Messages: 193
2882 Photiz - Faire un don

Un ciel bleu


Citation:
Posté par Circé Voir le message
Merçi bien pour toutes ces infos!
Effectivement j'ai du mal à régler les problèmes de ce type lors de mes prises.
Je vais tester la sous exposition systématique à -1 comme le suggère xdphoto.

Je n'arrive pourtant pas à faire ressortir le bleu du ciel avec les contrastes, nuages... Je reste bien souvent avec cette zone brûlée... Je vais tester différents paramètres sur mon mode créatif, peut-être est-ce mon temps d'exposition qui est trop long?

Normale au moment de la MAP (Mise Au Point), ton appareil calcule l'expo (ouverture/vitesse) sur le sujet en MAP.

Fait un essai en mode manuel :

- Fait ta MAP en AF (objectif)si tu as du mal en M. Puis passe en M sans changer ta MAP.
- vise le ciel, appuie à mi-course pour que l'appareil calcule l'expo.
- sans rien lacher revient vers ton sujet, et déclenche.

Là ton ciel sera bleu, mais ton sujet sous exposé, un peu sombre.

Moi j'utilise la méthode que je viens de te donner, un teste sur le ciel, un teste sur le sujet, avec la même ouverture (AV), en comparant les deux vitesses j'essaye entre le deux.

Bon courage.

Dernière modification par Gekko77 19/02/2012 à 14h54. Motif: erreur entre AF ET M
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Help E-P1 et Zuiko 14-42, blocage de l'obturateur et de l'objectif. | Defaillance autofocus »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 3,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.