.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Actualité photo

Noter la discussion : "Extinction brutale du Eos 7D"

Aller au premier non-lu
  #1  
non lus 17/02/2012, 22h48
Membre
Ma pratique de la photo: Je débute
Matériel: reflex numerique
 
Messages: 37
255 Photiz - Faire un don
Question

"Extinction brutale du Eos 7D"


Bonjour à tous, peut être pouvez vous m'aider à élucider un mystère.
Je suis muni d'un boitier EOS 7d , aujourd'hui après avoir shooté une après midi environ 4h, mon 7D s'est éteint sans explications. J'ai tenté de changer d’objectif mais rien y fait.
"Pour ceux qui me poserait la question, il me restais de la batterie pour à peut près encore 4 ou 5h" (Grip).

J'aimerais savoir si cela vous ai déjà arrivé ?Si oui, se problème est-il récurant ?
Il faut savoir que mon 7D n'a que 3 semaines et 3 shooting, donc très peu utilisé.

J'ai réussi à régler le problème : en branchant le fil qui relie le boitier à l'ordinateur.

Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/02/2012, 23h35
Avatar de léonard
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 24x36 numérique ; 6x6 plastic ; 4x5 Sinar ; Polaroid Vintage
 
Messages: 4 668
31897 Photiz - Faire un don
S'il est neuf, c'est SAV direct!
Réponse avec citation
  #3  
non lus 18/02/2012, 00h05
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: un appareil et des objectifs
 
Messages: 93
595 Photiz - Faire un don
+1
Je shoot avec un 7D depuis trois environ et jamais eu de problème avec.
Réponse avec citation
  #4  
non lus 18/02/2012, 00h15
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
T'as essayé sans le grip? Ca peut venir de là.
Le grip ne s'est pas dévissé?
C'est un grip Canon ou un compatible?
Réponse avec citation
  #5  
non lus 18/02/2012, 00h17
Avatar de duanra
Membre
Ma pratique de la photo: Passionné de photo
Matériel: N I K O N
 
Messages: 2 989
19430 Photiz - Faire un don
ouais premiere chose a faire c'est ce que propose blackbear...
Réponse avec citation
  #6  
non lus 18/02/2012, 09h19
Membre
Ma pratique de la photo: Je débute
Matériel: reflex numerique
 
Messages: 37
255 Photiz - Faire un don
Bonjour a tous,

Pour le gripp, c'est un canon et non il n'était pas dévisse.
Mais je vais opter pour le sav.

Merci pour vos messages.
Réponse avec citation
  #7  
non lus 18/02/2012, 12h51
Avatar de duanra
Membre
Ma pratique de la photo: Passionné de photo
Matériel: N I K O N
 
Messages: 2 989
19430 Photiz - Faire un don
As tu essayé de sortir le gris, et de mettre les batteries une à une dans le logement d'origine?
Réponse avec citation
  #8  
non lus 18/02/2012, 13h04
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
C'est la 1° chose à tester.
Réponse avec citation
  #9  
non lus 18/02/2012, 14h06
Membre
Ma pratique de la photo: Je débute
Matériel: reflex numerique
 
Messages: 37
255 Photiz - Faire un don

batterie 1 à une


Oui, j'ai enlevé le grip et j'ai testé une à une les batterie dans son compartiment d'origine mais sans résultat.
Réponse avec citation
  #10  
non lus 18/02/2012, 21h28
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Oui, dans ce cas SAV. Un des contacts ou une soudure au niveau de l'alimentation a dû lâcher. Ca peut arriver. Fait attention au prix de la réparation...
Réponse avec citation
  #11  
non lus 19/02/2012, 12h41
Membre
Ma pratique de la photo: Je débute
Matériel: reflex numerique
 
Messages: 37
255 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
Oui, dans ce cas SAV. Un des contacts ou une soudure au niveau de l'alimentation a dû lâcher. Ca peut arriver. Fait attention au prix de la réparation...


Merci BlackBear, c'est ce que je vais faire, mais j'ai pris une garantie, qui m'a couté 400 € alors crois moi la réparation ne me coutera rien.

Merci encore pour votre aide,
à très bientot.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Actualité photo

Réponse

Discussion précédente / suivante dans cette rubrique :
« Tribulations d'un photographe en Mongolie | Impression photos sur double plexi contrecollé »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.