.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème rafale D7000

Aller au premier non-lu
  #1  
non lus 23/01/2012, 19h05
Avatar de Guillaume75
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D90 28-105mm f3.5-4.5/D7000 AF-S 18-200mm F 3.5-5.6GED
 
Messages: 96
700 Photiz - Faire un don

Problème rafale D7000


Bonjour à tous ,

Je viens de reçevoir mon D7000 et à première vue je suis vraiment content .
Un petit problème tout de même :

Mode rafale "cH" bloqué à 3i/s , je me suis mis qualité basic et image small mais rien y fait ...

Une aide serait la bienvenue =)

Merci d'avance.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/01/2012, 19h32
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Nikon D90 + 18-105mm
 
Messages: 46
360 Photiz - Faire un don
Bonjour,
À mon avis le problème vient de ta carte mémoire qui n'a peut être pas une vitesse d'écriture très élevée.
Réponse avec citation
  #3  
non lus 23/01/2012, 20h21
Avatar de Guillaume75
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D90 28-105mm f3.5-4.5/D7000 AF-S 18-200mm F 3.5-5.6GED
 
Messages: 96
700 Photiz - Faire un don
Non du tout , avec mon d90 ça marchait très bien ^^
Réponse avec citation
  #4  
non lus 23/01/2012, 20h23
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Nikon D90 + 18-105mm
 
Messages: 46
360 Photiz - Faire un don
Ok ^^
Réponse avec citation
  #5  
non lus 23/01/2012, 20h44
Avatar de Guillaume75
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D90 28-105mm f3.5-4.5/D7000 AF-S 18-200mm F 3.5-5.6GED
 
Messages: 96
700 Photiz - Faire un don
En plus les 3 photos se prennent très vite et ça bloque d'un coup.
Donc je pense que c'est plutot un problème technique , un petit truc à bidouiller je pense =)
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Température de fonctionnement minimale | Ampoule d'agrandisseur »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.