.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : HELP, AU SECOURS pour mon 120/400

Aller au premier non-lu
  #1  
non lus 15/01/2012, 18h51
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don

HELP, AU SECOURS pour mon 120/400//résolu merci


Bonsoir,
Ben voilà, sur Bruxelles aujourd'hui, un temps superbe mais froid (glagla) et TADAMMMMMMM fier de sortir mon 120-400, neuf d'il y a 2 semaines comme vous le savez maintenant presque tous.
La suite est moins rigolote
Voila le prob ( ok j'suis débutant mais qd même débrouillard)
Quel que soit le programme, full auto,/p/M/S/A et la manière de travailler qui va avec, mon zoom ( le stabilizer) me faisait un abominable staccato (tactactac) digne du film de série B américaine avec les vielles mitraillettes a chargeurs ronds
Donc une mise au point pénible voire impossible et même parfois vert au capteur, flou a l'image.
Le tout en main libre, car je voudrais maîtriser la bestiole en animalier/promenade ( non non, je ne souffre pas de la parkinson)
L'objo qui attire l'oeil du passant au passage m'a donc sucé la batterie de mon Alpha33 en moins de 2 heures.
J'ai d'abord passé ma rage sur un morceau de gâteau et voilà j'expose mon prob qui peut m'expliquer, m'aider, me conseiller, me rassurer, m'apprendre a m'en servir si j'suis une plaie avec l'engin???
D'avance merci

Dernière modification par ptitzoomeur 17/01/2012 à 20h06. Motif: rajout
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 15/01/2012, 19h23
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Je ne sais pas si la version de ton 120-400mm est stabilisé ou non mais si c'est le cas, il faut désactiver soit la stab de l'objectif, soit la stab de ton boitier mais pas laisser les 2 ensembles...
Réponse avec citation
  #3  
non lus 15/01/2012, 19h35
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
Je ne sais pas si la version de ton 120-400mm est stabilisé ou non mais si c'est le cas, il faut désactiver soit la stab de l'objectif, soit la stab de ton boitier mais pas laisser les 2 ensembles...

Bonjour Blackbear, merci pour le tuyau mais le steadyshot de mon reflex est off ... ou alors je bouge plus que je ne le ressent, il est vrai que beaucoup de shoot était au max de la focale ou presque, mais en full auto un moment du test ... très peu d'image nette! ok pour prendre la mouette en vol, de l'entraînement sera ultra necessaire lol mais je vais encore essayer et sinon SAV lol
Réponse avec citation
  #4  
non lus 15/01/2012, 20h53
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don
Heu, ben avant de m'emballer, j'vais essayer en laissant le stab sur le boitier et faire sans celui de l'objo ... ( qué con, j'y ai pas pensé sur le terrain, tout énervé que j'étais)
Réponse avec citation
  #5  
non lus 17/01/2012, 20h08
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
Je ne sais pas si la version de ton 120-400mm est stabilisé ou non mais si c'est le cas, il faut désactiver soit la stab de l'objectif, soit la stab de ton boitier mais pas laisser les 2 ensembles...

C'est effectivement la solution, merci Blackbear, j'ai enlever la stab sur l'objectif et remis "on" celle du boitier, ca marche beaucoup mieux ainsi !

Bravo et un grand merci au seul qui ai répondu a ma question! Ils sont timides sur ce forum ou fainéants ?? mdr
Réponse avec citation
  #6  
non lus 17/01/2012, 20h44
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
C'est surtout un problème technique vraiment spécialisé... Je suis déjà tombé sur un post sur un autre forum sur le sujet... C'est comme ça que tu as eu ta solution.
Réponse avec citation
  #7  
non lus 17/01/2012, 20h47
Membre
Ma pratique de la photo: Je débute
Matériel: D90+grip - tamron 17-50 2.8 - tamron 90 2.8 macro - SB600
 
Messages: 74
720 Photiz - Faire un don
Citation:
Posté par ptitzoomeur Voir le message
j'ai enlever la stab sur l'objectif et remis "on" celle du boitier, ca marche beaucoup mieux ainsi !

Et ça ne te dérange pas plus que cela, une stabilisation défaillante ?
A ta place j'irai faire tout de même faire un tour au sav
Réponse avec citation
  #8  
non lus 17/01/2012, 20h48
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
C'est surtout un problème technique vraiment spécialisé... Je suis déjà tombé sur un post sur un autre forum sur le sujet... C'est comme ça que tu as eu ta solution.

Merci Gilles
Réponse avec citation
  #9  
non lus 17/01/2012, 20h56
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 18
190 Photiz - Faire un don
Citation:
Posté par vner Voir le message
Et ça ne te dérange pas plus que cela, une stabilisation défaillante ?
A ta place j'irai faire tout de même faire un tour au sav


C'est pas la stab qui est défaillante, c'est surtout que je dois laisser la stab de mon boîtier et non celle de l'objo! Objectif qui normalement pour Sony n'est pas stabilisé !!! Donc, j'ai un rare
J'ai testé dans cette config ce midi et ça marche nickel !
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Canon speedlight 58O ex II - Affichage de la portée du flash | probléme de photos sombre »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.