VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   Groupe Canon (http://www.virusphoto.com/groupe-canon/)
-   -   Problème qualité mediocre canon 60D (http://www.virusphoto.com/222199-probleme-qualite-mediocre-canon-60d.html)

Emie.m 10/12/2011 17h22

Problème qualité mediocre canon 60D
 
Bonjour à toutes et tous

J'en appel aux puissances du groupe Canon :)

Je suis sur Canon depuis de nombreuses années ayant débuté avec mon eos 450d m'ayant fatalement fait une "error 99" au niveau du boitier.........................foutu.
Cet été j'ai fais l'acquisition d'un super nouveau joujou le 60d
Le résultat? il me donne envi de mourir
Après avoir lu lu lu et relu le bouquin et les forums le bouquin les forums le forum et encore le bouquin testé tout ce qui était possible et imaginable sur l'appareil, j'ai toujours envi de me tailler les veines :'(

Le soucis vient du fait que mes images (en qualité raw L+) sont lamentables avec une apparition de pixel et un flou continu
Au début je pensais à un problème d'objectif sauf que quand cela concerne les 3 cela me paraît étrange.
Luttant contre la fatalité je test d'autres objectifs coooolll -_- même soucis
un reset complet de l'appareil = même soucis
bidouillage de tous les iso, focus, ect ect ect ect ect= rien
une mise a jour logiciel = même soucis
des prières a Dieu Canon = même soucis

Pour illustrer voila le problème que je rencontre au quotidien en pleine journée ou nuit (un peu plus normal pour la nuit)


Est ce déjà arrivé a quelqu'un ?????
Ai-je fatalement une POISSSSSE monumentale? retour de la bête aux travaux forcés?


Merci aux âmes qui passeront par là

boba 10/12/2011 18h14

C'est un crop cette photo ?

Emie.m 10/12/2011 18h31

oui oui biensur :) c'est pour montrer le rendu lorsque je travail une photo :)

_cedric_ 10/12/2011 18h42

ça ressemble à le résultat de mon 450 D à ISO 800....
Peux-tu nous fournir les exif de la photo ?

Emie.m 10/12/2011 19h23

je te mets en exemple ce morceau mais quelque soit l'iso (max 12000 ou au minimum) le résultat est le même toujours cette pixelisation insupportable . Même en pleine lumière en plein jour avec un soleil de folie j'ai toujours cette vieille qualité pourrrrrrrrrie :)

exemple:

iso 6400 18mm f/22 1/400s


iso 400 22mm 1/200s


et ce quelque soit l'objectif les trois photos ont été réalisé avec 3 objos différents le 18-55 ; 70-300 et 50mm 1/8

camarguephotos 10/12/2011 19h32

ISO 6400? et tu est étonné d'avoir du bruit? En argentique que ce soit avec une tri X ou HP 5, passé 800 ISO tu avais du grain, rien de plus normal !!
Fais tes photos en te limitant à 1200, voir 2400 ISO et ton bruit sera plus que singulièrement réduit!

_cedric_ 10/12/2011 19h33

f22 dans la photo 2 est largement trop fermé ! Et avec des ISO à 6400 --> pour moi, je ne peux rien dire sur le résultat.
Sur la photo 3, tu ne mets pas l'ouverture. Par contre, tu as l'air d'etre en plein soleil, donc ISO 400 c'est pas la bonne valeur.

Quels sont tes autres réglages ? tu est en Av ? Tv ? manuel ?

Je te conseil d'essayer un faire une photo de jour, avec pas mal de lumière, en te mettant en manuel, F11, ISO 100 et de regarder la qualité.
Tu peux choisir le 50mm, qui normalement à un piqué d'enfer !

Emie.m 10/12/2011 19h36

:hysterical:
oula doucement je vous montre 2 morceaux de clicher parmi 3000 réalisés^^ quelque soit l'ouverture l'iso haut ou bas j'ai toujours ce flou

boba 10/12/2011 20h17

Oui Emilie, donne nous un RAW à 100 ISO en lumière du jour à F/8 ou quelque chose du genre, car là, tes exemples ne sont pas les bons !

k-ton 10/12/2011 21h29

iso 6400 F22, l'origine du problème se trouve derriere le viseur, ce avec une probabilité d'environ 1000%. C'est n'importe quoi comme réglage.

Contente toi du carré vert en JPEG dans un premier temps et analyse tes photos, tout en nous faisant profiter d'un post en taille d'origine.

Ensuite envoie un RAW, on le développera pour toi et on en rediscute.

Tu semble accuser le matériel, ce qui contribue à propager une rumeur souvent non fondée.

_cedric_ 10/12/2011 21h52

Citation:

Posté par Emie.m (Message 2145350)
:hysterical:
oula doucement je vous montre 2 morceaux de clicher parmi 3000 réalisés^^ quelque soit l'ouverture l'iso haut ou bas j'ai toujours ce flou


Justement, il n'y a pas que l'ISO ! L'ouverture, la vitesse joue également un rôle dans la qualité de la photo. Et les photos que nous a donné n'ont pas des valeurs qui donne des photos net. Ce n'est pas pour ça que tu n'a pas de pb, mais vraiment, fait nous une photo à ISO 100 , F 11 (ou f8)...

Arnov 27/12/2011 23h11

Ce sont les réglages qui ne sont adaptés. Pour la photo de la mariée, les blancs sont cramés comme les photos en plein soleil. Pour commencer, je te conseille de laisser les ISO sur AUTO pour t'habituer aux réglages de l'appareil. Il faut surtout que tu apprenne à gérer les mesures de luminosité de l'appareil. Diférents modes de mesure sont disponibles. sur la photo avec les sapins, l'appareil s'est réglé sur les sapins. du coup, les sapins sont correctement exposés et le reste est sur-exposé.

pierre26110 28/12/2011 11h20

Citation:

Posté par k-ton (Message 2145416)
iso 6400 F22, l'origine du problème se trouve derriere le viseur.


+1 tout est dit, passe en mode auto ou prend toi un compact:)

Emie.m 28/12/2011 11h54

alors je reviens de vacances dsl pour la non réponse
donc après test en iso minimum sur toute une série l'apparition de bruit tjs présente je suis retourné changer la bête (renvoi au constructeur)
La bête de retour je n'ai plus de soucis concernant la qualité il y avait simplement un petit soucis au niveau du boitier apparemment. Le type d'un "grand magasin" n'a pas su m'en dire plus et m'a rendu l'appareil.
Non je ne suis pas folle :) et non je n'ai pas besoin finalement de m'acheter un compact et je peux retourner shooter :)
Merci de vous être arrêté par ici même si je me suis faite gronder encore et encore ^^


Fuseau horaire GMT +2. Il est actuellement 04h04.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.