.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Canon 320ex kaput ?

Aller au premier non-lu
  #1  
non lus 07/12/2011, 14h14
Avatar de elcampero
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Canon 550d + 18-55 EF-S + Canon 320ex
 
Messages: 11
145 Photiz - Faire un don

Canon 320ex kaput ?


Bien le bonjour !

J'ai un petit problème avec mon Canon 320ex.

Il ne s'allume plus depuis qq jours. J'ai changé les piles (rechargeable ou pas) mais rien n'y fait.
Après l'avoir éteint, après un usage normal et sans aucuns problème, je n'ai plus été capable de le rallumer.

Je précise qu'il n'est jamais tombé, et que je l'ai toujours manipulé avec soin.

Je l'ai acheté au USA en juin dernier, et évidemment je ne retrouve plus le ticket d'achat....

J'ai fait une demande au support technique Canon, ils me demandent de leur renvoyer, et un devis sera établit...payant je suppose......

Quelqu'un a-t-il déjà connu ce problème ?
Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 07/12/2011, 15h20
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 419
51620 Photiz - Faire un don
bonjour,
La panne peut provenir de l'interrupteur de ton flash ou d'un fil dessoudé .Seul le SAV avec le flash dans les mains peut diagnostiquer la panne. Ce passage obligatoire risque de te coûter plus cher qu'un flash neuf. Regarde le Metz 36AF1 pour canon (chez digit-photo) à 90€ je pense qu'il peut te convenir et être une solution moins chère que le SAV.
myrddin13
Réponse avec citation
  #3  
non lus 07/12/2011, 15h29
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Materiel studio & nomade
 
Messages: 124
685 Photiz - Faire un don
j'ai eu un probleme similaire..... il y avait juste une grosse poussiere sur le contacteur de pile.... jettes un coup d'oeil au cas où....
Réponse avec citation
  #4  
non lus 07/12/2011, 18h40
Avatar de elcampero
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Canon 550d + 18-55 EF-S + Canon 320ex
 
Messages: 11
145 Photiz - Faire un don
Rhaaaaaaaaa on espère toujours en postant ce genre de message qu'un utilisateur va arriver et te dire "t'inquiètes pas ça arrive tout le temps sur ce modèle, suffit de faire Shift/Pomme/C, de reloader le firmware et ça va marcher !"

XD

Malheureusement, non pas de poussière sur les contacteurs...

Merci à vous 2, je vais ouvrir la bête pour voir ce qu'il en est !

Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Video s'arrete automatiquement | Barre d'expo sur D7000 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.