.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : Ppourquoi je n'ai pas la meme photo en mode M et auto?

Aller au premier non-lu
  #1  
non lus 08/12/2007, 00h32
Avatar de Bozazou
Membre
Ma pratique de la photo: Je débute
Matériel: D700+SB800+190XPPRO 804RC2+Flash interfit venus 300
 
Messages: 52
745 Photiz - Faire un don
Angry

Ppourquoi je n'ai pas la meme photo en mode M et auto?


Bonsoir à tous.
Je viens de faire 2 photos dans les meme conditions.
Une en mode auto 1/60 ouverture 4.5.Une autre en modeM 1/60 ouverture 4.5.
Je n'obtien pas les meme photo et je ne comprends pas pourquoi.
juger par vous meme.
Il y a t-il quelqu'un qui peut m'expliquer pourquoi?
Merci.
A+
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/12/2007, 00h49
Chroniqueur
Ma pratique de la photo: Passionné de photo
Matériel: 1D MARK III, mon Penis et mon Couto
 
Messages: 347
5675 Photiz - Faire un don
Moi je dirai que cela vient de la balance des blanc qui est differente
Réponse avec citation
  #3  
non lus 08/12/2007, 09h53
Avatar de Bozazou
Membre
Ma pratique de la photo: Je débute
Matériel: D700+SB800+190XPPRO 804RC2+Flash interfit venus 300
 
Messages: 52
745 Photiz - Faire un don
Salut ! en vérifiant la balance des blanc j'ai vu que le flash en mode manuel n'était pas réglé de la meme façon qu'en mode auto.
Aprés ce réglage et d'autre essais de photo je me retrouve avec 2 photo identiques en mode auto et manuel. merci pour le coup de pouce.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« problème cadre photo numérique | [Flash Info] C'est pas sorcier spécial photo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.