.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Noter la discussion : HOLGA problème développement film AIDEZ-MOI

Aller au premier non-lu
  #1  
non lus 29/11/2011, 15h38
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
110 Photiz - Faire un don

HOLGA problème développement film AIDEZ-MOI


Bonjour à tous, j'ai une question importante, qui j'espère trouvera réponse !
Voila, j'ai utilisé récemment un appareil photo HOLGA (lomographie) et ai terminé le film. J'ai été le déposer chez le photographe, et aujourd'hui, quand j'ai voulu aller le récupérer, la vendeuse m'a montré les négatifs : ils étaient complétement noirs ! Elle m'a dit qu'il n'y avait aucune trace d'images sur mes négatifs, comme si il y avait eu un "voile" devant la pellicule ! Quelle déception, vous imaginez bien, moi qui m'était amusée pendant 5 mois à prendre de magnifique photos !!! Je vous rassure tout de suite, j'ai bien enlevé le "cache" de l'appareil pour prendre les photos ;-) Mais alors que s'est-il passé ??? La vendeuse n'a pas sur me dire... Quelqu'un a-t-il déjà eu le meme genre de problème ? Quelqu'un sait-il ce qu'il s'est passé avec cette fichue pellicule ???

Merci d'avance, j'attends vos réponses avec impatience pour solutionner ce problème et ne plus recommencer avec la prochaine pellicule !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 29/11/2011, 15h46
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Si c'est un négatif, il doit être TRANSPARENT (clair) et non noir.
S'il est noir c'est qu'il a été voilé (pris la lumière) .... Appareil ouvert ? Erreur du labo ?
Est-ce que sur les bords (en dessous des perforations) tu vois la numérotation du film ?
Réponse avec citation
  #3  
non lus 29/11/2011, 16h06
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
110 Photiz - Faire un don
Les negatifs sont transparents foncé. Je disais noir pour dire qu'il n'y avait rien dessus :-) Si il avait été pris la lumière je pense qu'on verrait au moins des traces d'images, non ? Les bords des negatifs ne sont pas perforés et il n'y a pas de numérotation.. Moi je me disais que j'avais surement du faire une erreur en mettant le film, le mettre à l'envers ou quoi (mettre le papier protecteur du coté où la pellicule doit etre et la pellicule vers le dessus), mais ce n'est pas possible puisque quand j'ai retiré la bobine j'ai su la refermé normalement, avec le papier protecteur vers l'extérieur... Vous voyez ce que je veux dire ?
Réponse avec citation
  #4  
non lus 29/11/2011, 16h45
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
ha c'est du 120, donc oui en effet pas de perfos.. Par contre il doit y avoir la numérotation.
Réponse avec citation
  #5  
non lus 29/11/2011, 17h21
Blackboulé
Ma pratique de la photo: Pratique régulière
Matériel: canon 30D
 
Messages: 1 522
10125 Photiz - Faire un don
bonjour
l'obturateur de l'appareil fonctionne?
en ouvrant l'appareil et en regardant par le cote négatif. quand on appui sur le déclancheur on doit voir la lumière.
comme l'indique dolphin il doit y avoir une numérotation qui doit apparaitre sur les cotés du négatif. il doivent être développée normalement.
Réponse avec citation
  #6  
non lus 02/12/2011, 20h43
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Citation:
Posté par audreybotilde Voir le message
Les negatifs sont transparents foncé. Je disais noir pour dire qu'il n'y avait rien dessus :-) Si il avait été pris la lumière je pense qu'on verrait au moins des traces d'images, non ? Les bords des negatifs ne sont pas perforés et il n'y a pas de numérotation.. Moi je me disais que j'avais surement du faire une erreur en mettant le film, le mettre à l'envers ou quoi (mettre le papier protecteur du coté où la pellicule doit etre et la pellicule vers le dessus), mais ce n'est pas possible puisque quand j'ai retiré la bobine j'ai su la refermé normalement, avec le papier protecteur vers l'extérieur... Vous voyez ce que je veux dire ?

Si tu pouvais prendre une photo du film ce serait plus parlant. Reste qu'un film sans numérotation peut venir d'un développement foiré.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Combien budgétiser | Lomography, Diana F+ »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.