.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Utilisation d'une Gossen Lunasix: help !

Aller au premier non-lu
  #1  
non lus 05/12/2007, 10h08
Avatar de JeanStephaneCANTERO
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 400
9235 Photiz - Faire un don

Utilisation d'une Gossen Lunasix: help !


En visant avec le lunasix et en appuyant sur le poussoir (en bas ou en haut ) j'obtiens un indice de luminosité. Admettons que j'obtienne 13.
sur le Lunasix, Je fais tourner la grosse roue pour faire aparaitre le chiffre 13 de la roue jaune, face au triangle jaune. Mon indice est 13.
Je traduis ce chiffre par un indice d'exposition qui est de 10.
J'obtiens, à peu de chose, comme couple f/8 - à 1/15 pour le temps de pose.

C'est là que j'ai besoin de vos lumières.
Mon indicie de luminosité étant 13 et mon indice d'exposition est de 10 ( l'indice d'exposition étant sous le report du chiffre trouvé par la mesure lumière - triangle noir LW EV)


Quel chiffre doi-je reporter sur l'objectif de l'appareil en baissant le loquet et en faisant tourner la bague avec le triangle rouge (chifrée de 2 à 18).
Je reporte le chiffre trouvé au départ par la mesure lumière ou bien l'indice d'exposition ?

Autre question :
Je reporte ce chiffre sur l'objectif de l'appareil en baissant le cran est en positionnant le triangle rouge sur 13 ( admettons).
là je reprends me mesures du Lunasix et je reporte mon ouverture à f/8 (j'ai 1/15 en pose).
Je me cale sur f/8.

Mon temps de pose devient 1/125 et plus 1/15 comme indiqué sur le Lunasix. Pourquoi ?

Si je reporte mon temps de pose de 1/15 je passe à f/22.

Quelle valeur dois-je privilégier f/8 ou f/22 ?
Apparemment les deux correspondent aux mesures ?

Vaut il mieux privilégier ouverture ou vitesse.

Comprenez vous mes interrogations. J'espère être clair.

merci de votre aide
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/12/2007, 10h28
Avatar de papou36
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus camedia NIKON D50 18 /55 sigma 55/200 sigma 70/300
 
Messages: 1 363
10138 Photiz - Faire un don
bonjour j'en avais une je me rappel plus
mais j'ai
trouvé ça sur le net
http://herlent.daniel.free.fr/manuel...x_3/index.html
çà pe te rendre service
Réponse avec citation
  #3  
non lus 05/12/2007, 13h15
Avatar de Chien Vert
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D40X
 
Messages: 1 579
15150 Photiz - Faire un don
Bonjour,

Je pense que tu dois privilégier le couple vitesse/diaphragme indiqué par le posemètre pour une sensibilité ISO donnée.
Supposons que la sensibilité ISO est de 100 ASA. Dans ton exemple, pour 100 ASA, le posemètre donne f/8 - 1/15ème (et les couples équivalents: f/5.6 - 1/30ème, f/4 - 1/60ème, ...). Tu mets ton appareil en manuel et tu programmes la même valeur ISO (100 ASA) que celle choisie sur ton posemètre. Puis tu reportes sur l'appareil le couple vitesse/diaphragme indiqué par le posemètre.

Tu dis :
"Mon temps de pose devient 1/125 et plus 1/15 comme indiqué sur le Lunasix. Pourquoi ?
Si je reporte mon temps de pose de 1/15 je passe à f/22."

Je pense que cela vient du fait que la sensibilité ISO de l'appareil ne correspond pas à celle utilisée sur le posemètre, ou que tu as choisis l'option "ISO automatique" sur ton appareil.

Espérant avoir pu t'être utile.
Réponse avec citation
  #4  
non lus 05/12/2007, 13h23
Avatar de JeanStephaneCANTERO
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 400
9235 Photiz - Faire un don
merci à vous deux.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Pack Olympus E510 pour Noel | Confrontation »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.