.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Faisceau d'assistance AF ne fonctionne pas

Aller au premier non-lu
  #1  
non lus 24/10/2011, 15h35
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Eos 550d
 
Messages: 4
50 Photiz - Faire un don
Thumbs down

Faisceau d'assistance AF ne fonctionne pas


Bonjour tout le monde,

Alors voici mon problème, j'ai une Canon Eos 550d et j'ai fait l'acquisition d'un Flash externe " le speedlite YN565EX". Je n'ai aucun problème avec mis a part le faisceau d'assistance AF qui ne se déclenche pas, ce qui est plutôt gênant pour les photos de soirée ou la luminosité est plutôt faible.

J'ai déjà cherché plusieurs poste qui parlaient de ce problème et j'ai fait tout ce qui était écris, comme:
-Utilisation en One shot
-Réglage dans les fonction personnalisées "C.FnIII Autofocus/Cadence Faisceau d'assistance AF" sur 0: Activé
-Réglages C.Fn Flash externe

Merci d'avance pour vos réponses
Beni wild
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 24/10/2011, 16h36
Avatar de chenap06
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D mark III
 
Messages: 668
3955 Photiz - Faire un don
Bonjour,

Pour ton problème as tu regarde sur les commande du flash lui meme et non pas par le biais du 550d cmde flash externe.
Tu devrais y trouver un menu pour activer aide af

Voila, tiens nous au courant

PS: Je pense que tu devrais allé faire une petite présentation avant de poster ton premier message
Réponse avec citation
  #3  
non lus 24/10/2011, 17h00
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Eos 550d
 
Messages: 4
50 Photiz - Faire un don
Voila je me suis présenté. Tout d'abord merci pour ta réponse.
Je suis aussi allez dans le menu du flash sans passer par mon boitier, j'ai activé le Faisceau d'assistance AF mais il ne fonctionne pas.
Pense tu que c'est le flash qui a un défaut ??
Réponse avec citation
  #4  
non lus 25/10/2011, 08h09
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
Le spotbeam ne fonctionne que sous certaines conditions de faible luminosité détectée par la cellule du flash. Encore faut-il que cette commande soit autorisée par le boitier ! Sur Nikon il y a cette double condition à activer. Regarde ton manuel de flash et s'il est muet c'est parce que les Chinois économisent même sur le papier des notices. C'est pas chers mais cela ne fait pas tout.
myrddin13
Réponse avec citation
  #5  
non lus 25/10/2011, 09h43
Avatar de Marc26
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 3
75 Photiz - Faire un don
je ne connais pas ton boitier mais il faut être en one shot pour que ça marche en ai servo ça marche pas
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« dans la jungle des tirages papiers... | Problème de bruit »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.