.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 17/09/2011, 20h59
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don

[RESOLU] : Problème de MAP D7000


Bonsoir amis virusiens, voilà je suis actuellement en vacance dans un charmant village (chapelle d'abondance), cependant j'ai un gros problème...
Je m'explique :
J'ai un D7000 avec un 18-200 NIKKOR Génération VR1.
Le problème est que mon appareil en mode visée normale ne veut pas effectuer de MAP lorsque je suis sur MAP infini et donc ne déclenche pas du tout, cependant en mode LIVEVIEW il effectue bien sa mise au point auto et déclenche tout impeccable.
Quelqu'un pourrait-il m'aider.

Au départ j'ai mis en doute l'objo mais il fonctionne bien (par contre est ce normal que la bague de mise au point fine n'est pas de butée ?).
Ensuite j'ai remis tous les paramètres d'origine du boitier mais rien n'y fait.

La seule façon que j'arrive a débloquer la situation et soit en passant en mode AF-C priorité au déclenchement soit en liveview soit en MAP manu.

J'attend avec impatience vos réponses car je suis vraiment embêtté.

Cordialement.
Un ami qui vous veut du bien

Dernière modification par Floody 19/09/2011 à 11h39.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/09/2011, 23h57
Avatar de mistermag666
Membre
Ma pratique de la photo: Je débute
Matériel: D3000 + 18-125 Sigma + 70-300 VR Nikon
 
Messages: 53
455 Photiz - Faire un don
tu es bien en AF-S????

le loquet sur le cailloux est il bien sur M/A au lieu de M??

Dernière modification par mistermag666 18/09/2011 à 00h00.
Réponse avec citation
  #3  
non lus 18/09/2011, 08h45
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 420
51625 Photiz - Faire un don
bonjour,
L'autofocus de ton boitier ne fonctionne pas de la même façon en visée (corrélation de phase) ou en liveview (comparaison de contraste). Aussi avec ton objectif peu lumineux la MAP ne peut être assurée que par forte luminosité en visée sinon le boitier ( en AFs) bloque la prise de vue si la MAP n'est pas bonne.
Solution tu changes d'objectif ce qui ne semble pas possible à ce moment, soit tu utilises, dans le menu, l'arrêt de la commande "blocage de l'AF si MAP non effectuée). N'ayant pas un D7000 je ne peux guère aller plus loin.

myrddin13
Réponse avec citation
  #4  
non lus 18/09/2011, 11h44
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
Alors je suis en AF-Auto ou AF-S je fait ma MAP sur un arbre ou un paysage de montagne je viens de me rendre compte d'une chose en mode A par exemple tout fonctionne correctement mais en mode AUTO ca bloque encore.
Le loquet est sur M/A lol merci d'avoir posé la question.
Et je me suis mis en priorité MAP plutôt que déclenchement dans le menu.
Si je met priorité au déclenchement effectivement ça déclenche mais ma priorité est d'avoir une MAP correcte.

Merci en tout cas de vos réponses
Réponse avec citation
  #5  
non lus 18/09/2011, 12h00
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 420
51625 Photiz - Faire un don
bonjour,
Il y a d'autres méthodes pour avoir une MAP exacte que donner sa priorité par le menu.
En AFs si tu sélectionnes le bon collimateur (le central par ex.) tu peux faire la mesure d'exposition recadrer en faisant la MAP sur ton sujet principal ,appuyer ensuite sur la touche AF-L pour enregistrer ton point de visée et déclencher en veillant à éviter le flou de bougé.
myrddin13
Réponse avec citation
  #6  
non lus 18/09/2011, 12h03
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
oui par cette méthode cela fonctionne effectivement j'avais essayer mais je trouve cela pratique dans certaine condition pour faire un paysage il n'y a pas besoin et cce que j'explique pas c'est pourquoi en mode auto ou scene cela ne fonctionne pas?
Réponse avec citation
  #7  
non lus 18/09/2011, 12h13
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 420
51625 Photiz - Faire un don
re-bonjour,
Une photo nette avec un 18-200 AF-S pour DX monté sur un FF comme le D700 (il y a des modes scènes sur ce boitier pro.?) est une vraie gageure . Ne confonds-tu pas rigueur de MAP avec la netteté et/ou la PdC?
myrddin13
Réponse avec citation
  #8  
non lus 18/09/2011, 13h08
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
OUPS grosse erreur de ma part c'est un D7000 je le change dans mon profil de suite
Réponse avec citation
  #9  
non lus 18/09/2011, 13h13
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 806
7925 Photiz - Faire un don
Je sais pas si ca va regler ton pb mais parfois sur le mien l af ne repond plus, il suffit de demonter et de remonter l objectif pour que ca remarche.
A essayer donc
Réponse avec citation
  #10  
non lus 18/09/2011, 13h30
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
déjà essayé mais merci
Et l'AF fonctionne en mode liveview, j'ai aujourd'hui discuté avec un possesseur de D90 et il avait le même problème.
Je suis encore embêter, je planche a fond sur le sujet.

Dernière modification par Floody 18/09/2011 à 21h10.
Réponse avec citation
  #11  
non lus 19/09/2011, 11h38
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
Je viens de trouver la solution à mon problème, cela vient d'une petite vis à l'arrière de l'objo qui été un peu dévisser mais assez pour gêner.
Voilà donc je vous remercie en tout cas de votre aide.
Cordialement un ami virusien
Réponse avec citation
  #12  
non lus 19/09/2011, 11h40
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 806
7925 Photiz - Faire un don
Merci de partager la solution, ça pourra peut-être nous dépanner par la suite
Réponse avec citation
  #13  
non lus 19/09/2011, 21h47
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don
C'est tout naturel j'ai tourné autour pendant deux jours quand même lol !
Bonne soirée
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Help sigma sd9, driver.... | flash incorporé défaillant sur EOS 550D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 3,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.