.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Noter la discussion : Problème avec mon boitier ou objectif ?

Aller au premier non-lu
  #1  
non lus 08/09/2011, 15h12
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 1000D + 18-55 + 50/1.8 + 18-200
 
Messages: 5
55 Photiz - Faire un don

Problème avec mon boitier ou objectif ?


Bonjour à tous,

Voilà depuis quelque jour j'ai l'erreur 1 (mauvais contact entre boîtier et objectif) qui s'affiche sur l'écran du boitier dès que je shoot à 200mm (18-200 Tamron ), y a t'il quelqu'un par ici qui a déjà eu ce problème ? Si oui comment le résoudre, c'est pénible là. Merci..
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/09/2011, 16h49
Avatar de doberman
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 78
515 Photiz - Faire un don
Bonjour,

J'ai un Canon 550D et n'ai jamais rencontré ce genre d'erreur. J'ai fait une petite recherche sur google et ai trouvé ça.

Est-ce que tes autres objectifs posent le même problème? Si ce n'est pas le cas, c'est probablement une erreur de l'objectif. Sur le lien posté, il est proposé de nettoyer le connecteur entre l'objectif et le boîtier. Dans le cas contraire, ils proposent de ramener l'objectif au SAV.

Si cela le fait avec tous tes objectifs, c'est probablement le boîtier. Je ne suis pas un spécialiste., mais si c'est le cas, je regarderais pour nettoyer le connecteur sur le boîtier, je ferai la mise à jour du firmware (on ne sait jamais). Dans le cas contraire, j'irai voir le SAV avec le boîtier.

Mais peut-être quelqu'un de plus avancé connaît ce problème et pourra mieux t'aider?
Réponse avec citation
  #3  
non lus 09/09/2011, 19h46
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 1000D + 18-55 + 50/1.8 + 18-200
 
Messages: 5
55 Photiz - Faire un don
Je te remercie pour ta réponse Doberman et merci pour le lien.
Pour mes deux autres objectifs (18-55 & 50mm) aucun soucis donc je pense que le problème vient seulement de l'objectif..

Je vais essayer de nettoyer le connecteur alors existe t'il un produit spécial pour le faire sans danger ?
Et si le problème persiste je serais un peu dans la m**** car il n'est plus garantie :/

Encore merci pour l'aide !
Réponse avec citation
  #4  
non lus 09/09/2011, 21h06
Avatar de doberman
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 78
515 Photiz - Faire un don
Sur le lien que je t'ai donné, ils parlent d'un "chiffon pour lunettes". Désolé pour le manque de précisions, mais je n'ai jamais effectué cette opération.

Il ne s'agit toutefois que de connecteurs métalliques. J'ose imaginer qu'un simple produit alcoolisé ne posera aucun problème, mais je ne saurais mal te renseigner... Alors jette un œil sur google, et croises les doigts avant d'essayer :S Au cas où tu trouves une solution, merci de la poster pour les autres membres du forum, ça peut toujours servir.
Réponse avec citation
  #5  
non lus 11/09/2011, 15h46
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 1000D + 18-55 + 50/1.8 + 18-200
 
Messages: 5
55 Photiz - Faire un don
Oui pour le chiffon à lunette je vais y aller dans la semaine pour en prendre, on verra bien si sa règle le problème.

Ce qui est bizarre c'est que je peux continuer à prendre des photos jusqu'à 75mm, mais dès que je dépasse peu importe le mode, l'erreur réapparaît :/Enfin, j'irais voir quand même sur Google si jamais la première solution ne marche pas. En tout cas merci à toi pour tes réponses.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Le café VirusPhoto

Réponse

Discussion précédente / suivante dans cette rubrique :
« Grand Feu D'artifice de Saint CLoud ce soir !! | Que faire avec 250 Canon 60D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.