.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Noter la discussion : Question de cellules

Aller au premier non-lu
  #1  
non lus 25/08/2011, 17h45
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don

Question de cellules


Bonjour à tous!

Voilà mon souci, après avoir gouté pendant deux ans à l'utilisation d'objectifs M42, je suis maintenant sur le point de me mettre à l'argentique, le vrai, celui des boitiers métalliques, pré-autofocus
J'ai quelques boitiers depuis plusieurs mois et viens même de faire l'acquisition d'un Epson V500...
Mais voilà, en inspectant de plus près et en testant mes différents boitiers et appareils, je m'aperçois que leurs cellules donnent des résultats totalement farfelus...

Pour info, voici le petit test que j'ai réalisé:
Tous les boitiers sont réglés sur 400 ISO/ASA et f/4, priorité diaph (sauf le AE-1 Prog où j'ai switché les vitesses jusqu'a obtenir f/4) sans compensation de l'exposition et ma "scène de test" est mon écran PC avec une image blanche, et je cadre de manière à ce que la totalité de l'image remplisse le viseur:
- EOS 40D > 1/180s
- EOS 1000F > 1/180s (OK pour lui, juste pour valider, je ne compte pas me resservir de mon 1000F!)
- AE-1 Program > 1/125s > surex d'1/2 diaph, pas catastrophique
- Spotmatic F > 1/30s > surex de 2,5 diaph, la cata!!!
- Praktica LTL3 > 1/1000s lors du dernier essai mais à chaque fois des résultats très différents... la cellule yoyote complètement!
- Yashica Electro 35 GSN > 1/500s > pas d'indication directe de la vitesse sur ce télémétrique mais en ouvrant d'1 diaph j'ai le signal de surexposition qui s'allume indiquant que la vitesse devrait dépasser celle de l'obturateur (1/500s)
- Zeiss-Ikon Voigtlander Vitessa 500L > 1/60s > cellule au sélénium, sans pile, réputée moins fiable que les cellules cds mais pas pire finalement!

Je compte quand-même les charger avec des films de test pour en avoir le cœur net, mais je voulais savoir ce que vous en pensiez, si cela est normal (vu l'âge) et s'il y avait moyen de les ré-étaloner ou si la seule solution était de compenser par le réglage de la valeur ASA?
Je sais aussi que les piles de substitutions de ces boitiers ne font pas toujours exactement la tension de celles d'origine mais cela peut-il amener des écarts aussi grands?

Voilà, si certains d'entre vous sont tombés sur ce problème, qu'avez-vous fait?

Merci d'avance pour vos réponses!


Bruno
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 25/08/2011, 17h50
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Ce n'est pas si farfelu, il faut voir le type de mesure qui est pratiquée dans le boitier. Pour ce qui est de l'écart entre un numérique et un argentique (différence entre le 40D et l'AE-1), les cellules ont généralement tendance à légèrement sous-exposer, fait lié au numérique et sa plus faible dynamique que la majorité des pelloches.
Réponse avec citation
  #3  
non lus 25/08/2011, 18h43
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Les piles étaient neuves ?

Sinon méfie toi aussi du type de mesure. Les boîtiers argentiques anciens sont souvent en pondéré central.
Réponse avec citation
  #4  
non lus 25/08/2011, 18h47
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
As-tu aussi testé avec les mêmes focales ? Car à F/4 avec des focales différentes, la quantité de lumière qui rentre est différente.
Réponse avec citation
  #5  
non lus 25/08/2011, 22h34
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Citation:
Posté par Cver1 Voir le message
Les piles étaient neuves ?
Oui, les piles sont neuves sur tous les boitiers argentiques testés, j'ai même différents types de piles pour certains boitiers (alcaline, lithium ou oxyde d'argent) pour les mêmes résultats.

Citation:
Posté par Cver1 Voir le message
Sinon méfie toi aussi du type de mesure. Les boîtiers argentiques anciens sont souvent en pondéré central.
Oui c'est justement avec ce mode que j'ai effectué la mesure avec le 40D. Cela dit, comme je le signale dans le premier post, la "scène de test" est un écran tout blanc, et même la mesure spot m'a donné la même valeur...

Citation:
Posté par photoff Voir le message
As-tu aussi testé avec les mêmes focales ? Car à F/4 avec des focales différentes, la quantité de lumière qui rentre est différente.
Oupla! Sans vouloir être désobligeant, tu es sûr de ce que tu dis, là?
A valeur f égale, le diamètre de l'ouverture est différent en fonction de la focale, mais la quantité de lumière est la même, elle, puisqu'elle est justement le rapport entre la longueur focale et le diamètre d'ouverture!

En tout cas merci à vous deux pour vos réponses.
Réponse avec citation
  #6  
non lus 25/08/2011, 22h41
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Effectivement, à chercher un explication, je me mets à débiter des conneries. On oublie ce que j'ai dit !
Réponse avec citation
  #7  
non lus 25/08/2011, 22h50
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Y'a pas de mal!
En tout cas ça change rien à mon affaire, ça! Je sens que je vais me retrouver à devoir utiliser ces boitiers en compensant à chaque fois, dans le meilleur des cas, avec la valeur ASA si c'est possible (certains de mes boitiers ne proposent pas une plage très importante), ou au pire en sur ou sous exposant à chaque fois en jouant sur la vitesse ou l'ouverture... bon jour le casse tête!
Dans tout les cas je verrai déjà bien les résultats après mes bobines de test!
Réponse avec citation
  #8  
non lus 25/08/2011, 22h56
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Je me souviens avoir fait une sortie un jour pour comparer trois de mes boitiers moyen format :
- Mamiya 645,
- Lomo Lubitel 166,
- Goldstein Weekend.

Les trois ont quasiment la même focale, les trois avaient de la TMAX 400. Un a passé un bon moment avec un ami !
Réponse avec citation
  #9  
non lus 25/08/2011, 23h44
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Méfie toi aussi de la zone qui réalise la mesure (je pense surtout au télém là). Sinon j'ai un LX avec 1 IL de décalage. Ça arrive. Il y a sûrement une résistance à régler. Pour le moment je décale la sensibilité.
Réponse avec citation
  #10  
non lus 26/08/2011, 09h51
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Merci à vous. Je pense que j'en aurai le cœur net après essais réels, car il va certainement venir s'ajouter d'éventuels décalages dans les vitesses d'obturation réelles de ces boitiers, ça pourrait peut-être compenser ou au contraire amplifier le problème...
Pour le décalage de sensibilité, c'est certainement le moyen le plus simple mais pas utilisable dans toutes les circonstances: si je souhaite utiliser un film 1600 ASA avec mon Spotmatic par exemple, qui surexpose de 2,5 diaph, je ne pourrait compenser qu'en sous-exposant d'1 diaph puisqu'il plafonne à 3200 ASA...
Réponse avec citation
  #11  
non lus 26/08/2011, 10h06
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Je pense que des pelloches de 400iso restent ce qu'il y a de mieux pour tester en toute circonstance. Avec une 1600iso, j'ai peur que tu crames la photo avec certains boitiers que ne peuvent pas monter très haut en vitesse. A voir.

PS : j'ai commencé la photo avec un AE-1 Program, c'est une merveille et je ne m'en séparerai pour rien au monde !!!
Réponse avec citation
  #12  
non lus 26/08/2011, 10h27
Avatar de Brunauto
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 40D + 17-50 f/2.8 + 10-20 f/4-5.6 + Objectifs M42
 
Messages: 307
2465 Photiz - Faire un don
Oui c'est ce que j'ai acheté comme film pour mes tests: Agfa vista 400, c'est ce qu'ils avaient de moins cher chez DP!
L'AE-1 Program m'a été donné et j'avoue qu'il a l'air un peu déroutant comme boitier, tout auto ou à priorité vitesse... le fait de n'avoir qu'une valeur d'ouverture dans le viseur me semble étrange, je ne suis pas habitué à shooter en priorité vitesse...
C'est pour ça que dernièrement je cherchait un A-1 pour utiliser mes objectifs FD, mais ils sont pas donnés!
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoin d'aide pour un développement désiré moins contrasté. | Recherche un boitier pour débuter »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.