.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Phottix + sb-900

Aller au premier non-lu
  #1  
non lus 01/08/2011, 16h13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D7000 + 18-200mm + SB900
 
Messages: 23
175 Photiz - Faire un don

Phottix + sb-900


Bonjour à tous,
Je vient de faire l'acquisition du sublime sb-900.
J'ai aussi acheté le déclencheur phottix dont le lien suivant vous en dira plus.
Voilà mon problème : le sb-900 ne déclenche pas alors qu'il y a bien une réception sur le récepteur (led rouge s'allume). Quelqu'un pourrait il m'aider.
Cordialement
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« D90 qui ne prend plus de photo ???? en faire un presse papier ? | achat chez HK-digi »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.