.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : D90 qui ne prend plus de photo ???? en faire un presse papier ?

Aller au premier non-lu
  #1  
non lus 30/07/2011, 22h04
Membre
Ma pratique de la photo: Je débute
Matériel: D90+grip - tamron 17-50 2.8 - tamron 90 2.8 macro - SB600
 
Messages: 74
720 Photiz - Faire un don

D90 qui ne prend plus de photo ???? en faire un presse papier ?


Bonjour,

Je lance un appel aux virussien, si jamais quelqu'un a connu le même soucis...

Ce matin en voulant prendre quelques photos, je constate que mon D90 déclenche (bruit du miroir et tout) mais alors que la photo devrait apparaitre sur l’écran arrière du Liveview... rien.
Il m'affiche toutefois la dernière photo présente sur la carte (et il reste bien entendu de l'espace sur la carte mémoire)

De plus, je ne peux pas passer en mode Liveview, l'appareil revient en mode normal aussitot...

Bref, je ne sais pas ce qui se passe.
Est-ce un problème purement matériel ou ai-je fait une bêtise de débutant ?

Je vais quand même rechercher ma feuille de garantie *rire jaune*
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 30/07/2011, 22h27
Avatar de KADAVERiK
Membre
Ma pratique de la photo: Passionné de photo
Matériel: CANoN 450D+ZooM 18-200+GRiP
 
Messages: 172
1216 Photiz - Faire un don
Je vais quand même rechercher ma feuille de garantie *rire jaune*

ce serait le plus simple je pense !
Réponse avec citation
  #3  
non lus 30/07/2011, 23h00
Avatar de mr-le-loup
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon / Leica
 
Messages: 1 929
13400 Photiz - Faire un don
Trucs de base :
Enlever et remettre la batterie et l'objectif.
Réinitialiser les paramètres par défaut.
Changer la carte mémoire.

Le manuel peut être une bonne source d'info sur les pannes les plus courantes.

Sinon tu as peut-être un souci d'obturateur.
Réponse avec citation
  #4  
non lus 31/07/2011, 03h31
Avatar de esquissewei
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Sony Alpha 850 etc...pas important.
 
Messages: 339
1895 Photiz - Faire un don
A mon avis il y'a un petit soucis, soit mécanique soit électronique. J'avais auparavant acheté un reflex qui marchait parfaitement mécaniquement mais qui ne m'affichait aucune image aussi. Du coup retour chez le marchand puis échange avec un boitier tout neuf
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Minaphyr il a cassé sa lentille fersnel | Phottix + sb-900 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.