.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Point rouge sur les photos...

Aller au premier non-lu
  #1  
non lus 20/07/2011, 04h46
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 24
300 Photiz - Faire un don
Question

Point rouge sur les photos...


Bonjour,

Voilà mon problème, je me suis aperçu qu'un point rouge (voir photo) apparaît sur chaque photo

J'ai d'abord vérifié si cela ne venait pas de l'écran LCD, mais ce point n'apparaît pas dans les menus de l'appareil, ce qui exclut donc un problème de ce dernier.

J'ai essayé avec deux objectifs différents (18-55mm et 55-250mm), le point rouge continue de s'afficher lorsqu'une photo est prise. J'en déduis donc que ce problème doit venir de l'appareil en lui-même (Canon EOS 550D )...

A votre avis, de quoi cela peut-il venir ? Comment résoudre ce problème de point (pixel ?) rouge qui apparaît ? Merci d'avance

Dernière modification par ghjulianu 20/07/2011 à 04h48.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/07/2011, 04h48
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 24
300 Photiz - Faire un don
Voici le point rouge qui apparait sur chaque photo prise :

Réponse avec citation
  #3  
non lus 20/07/2011, 06h12
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don
Ça ressemble à un pixel chaud, des fois quand les iso sont élevé et que la pose est longue ils apparaissent et pas toujours au même endroit.
Réponse avec citation
  #4  
non lus 20/07/2011, 10h29
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Oui, c'est normal, c'est un point chaud (il peut être soit rouge, soit vert, soit bleu, soit blanc.... tout dépend) c'est l'un des défauts principaux des capteurs (ou tout ce qui est LCD). SI tu avais un temps de pose long c'est encore plus normal, le capteur chauffe donc y a des pixels qui "disjonctent" des fois
Réponse avec citation
  #5  
non lus 20/07/2011, 22h01
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 24
300 Photiz - Faire un don
Merci pour vos précisions

Par contre le pixel rouge s'affiche depuis sur chaque photo prise (même sans pose longue) et apparaît toujours au même endroit sur les photos...

Y a-t-il un moyen pour corriger ça ? Merci
Réponse avec citation
  #6  
non lus 20/07/2011, 22h24
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Je crois me rappeler qu'il y a un truc pour ça...
Regarde dans le manuel à "effacement des poussières", c'est une fonction dans les menus. Suit la procédure et vérifie si ça fixe ton problème.
Réponse avec citation
  #7  
non lus 21/07/2011, 02h18
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 24
300 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
Je crois me rappeler qu'il y a un truc pour ça...
Regarde dans le manuel à "effacement des poussières", c'est une fonction dans les menus. Suit la procédure et vérifie si ça fixe ton problème.

J'ai entendu parler de remapping avec la fonction "Nettoyage manuel", cela a semble-t-il résolu le problème Merci pour ton conseil

Dernière modification par ghjulianu 21/07/2011 à 06h32.
Réponse avec citation
  #8  
non lus 21/07/2011, 12h56
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Oui ca devait être ça.
En fait, ça permet à l'appareil de corriger le pixel défectueux en prenant les valeurs des pixels à côté. C'est une façon de passer outre les pixels défectueux.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« sigma 70-300 | Bouton lock bloqué »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.