.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Ecran qui ne s'alume plus Help :(

Aller au premier non-lu
  #1  
non lus 27/06/2011, 22h48
Avatar de kyllines
Membre
Ma pratique de la photo: Je débute
Matériel: PENTAX K-x Noir + objectif DA L 18/55mm
 
Messages: 32
350 Photiz - Faire un don

Ecran qui ne s'alume plus Help :(


Bonjour quelqun peut il m'aider ? J'ai un appareil reflexe Pantax K-X qui marcher trés bien il y a encore 2 jours depuis je ne m'en suis pas servie. Et la je le rallume pour prendre une photo et l'écran ne s'allume plus l'appareil oui mais plus l'écran apparament sa continue de prendre des photos normalement mais écran noir et les boutons qui se trouve sur la méme face de l'appareil ne fonctionne plus (menu, info etc) en tout cas rien de réagie quand j'y touche. Je n'est rien fait de spéciale avec l'appareil il est bien rangé dans une pochette spéciale je comprend pas.


Ps: j'ai changer les piles en mettant des toutes neuves mais sa donne le méme résultat.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 28/06/2011, 00h02
Avatar de esquissewei
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Sony Alpha 850 etc...pas important.
 
Messages: 339
1895 Photiz - Faire un don
Hum, c'est bien bizarre tout ça. As-tu déchargé les images que tu as prise pour savoir si l'appareil fonctionne toujours correctement?

D'après ce que tu nous dis, l'appareil a l'air d'avoir un petit soucis matériel. Peut être une soudure qui ne connecte plus. Je ne sais pas. Si en appuyant sur la touche disp. il ne se passe rien, alors il y'a un soucis. Ton appareil est-il encore sous garantie?
Réponse avec citation
  #3  
non lus 28/06/2011, 10h11
Avatar de kyllines
Membre
Ma pratique de la photo: Je débute
Matériel: PENTAX K-x Noir + objectif DA L 18/55mm
 
Messages: 32
350 Photiz - Faire un don
Merci de m'avoir répondu oui les images je les ai mises sur mon pc sa fontionne sa me prend bien mes photos mais plus rien a l'écran. Oui mais c'est par correspondance et quand il sagit de reprendre le colis y ont du mal mais si je vois qu'il n'y a rien a faire je vais le renvoyer sa ne fait que 2mois que je l'est !
Réponse avec citation
  #4  
non lus 28/06/2011, 10h56
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Je ne connais pas Pentax, mais l'affichage est peut-être désactivable depuis le menu.

Mais si tu ne peux pas accéder au menu, alors là, c'est qu'il y a un soucis quelque part et tu n'as plus qu'à le renvoyer malheureusement.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Photos fisheye incompletes. | Trigger pas reconnu »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.