.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Sony Alpha

Noter la discussion : URGENT : Besoin d'aide car boitier en panne.

Aller au premier non-lu
  #1  
non lus 25/05/2011, 12h14
Avatar de DidierBdx33
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sony Alpha 700
 
Messages: 383
5540 Photiz - Faire un don

URGENT : Besoin d'aide car boitier en panne.


Bonjour.

Je suis actuellement en voyages en Corse où les paysages se succèdent mais gardent une beauté absolue.
J'ai pu prendre pas mal de photos, mais patatra mon boitier tout d'un coup m'affiche le message "Erreur de l'appareil". Il n'a reçu aucun coup pourtant.

J'observe ce message lorsque je place des objectifs qu'il reconnait (Sony, Sigma, ...). En première analyse je dirai qu'il n'arrive plus à communiquer avec eux, car lorsque je mets l'utra grand angle Samyang qu'il ne détecte pas, il arrive à prendre des photos.

De temps en temps le miroir reste bloqué en position haute, mais la plupart du temps le boitier essaie de prendre plus de temps pour la photo et se bloque.

J'ai tout passé en manuel, j'ai désactivé toutes les fonctions supplémentaires du boitier (optimisation, yeux rouge, ....) rien n'y fait. Le boitier essaie toujours de "faire quelque chose" même s'il est entièrement en mode manuel.

J'ai essayé de contacter le SAV Sony : en vain. J'attends encore une hypothétique réponse.

Est-ce que quelqu'un a déjà eu ce genre de problème ? Si oui, comment a-t-il été résolu ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/07/2011, 23h05
Avatar de ericdu66
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Alpha 700, Minolta 7D grippé
 
Messages: 1 043
7670 Photiz - Faire un don
J'ai eu un bloquage sur mon K-M, affichage erreur et bloquer.
La seule solution était d'enlever la batterie puis de la replacer, même après un passage au SAV de SONY cela me le fait de temps en temps.
Réponse avec citation
  #3  
non lus 18/07/2011, 00h40
Avatar de HERVE69003
Membre
Ma pratique de la photo: Pratique régulière
Matériel: FUIJI
 
Messages: 530
2995 Photiz - Faire un don
En première analyse, je pense aussi à un problème électrique liée à la batterie (mauvaise charge, décharge non suffisante, d'où effet mémoire, etc). Le plus simple si le boitier dispose de cette option est de la décharger totalement puis de la recharger. Certains chargeurs autonomes le permettent. Si cela est possible ess
Réponse avec citation
  #4  
non lus 18/07/2011, 00h46
Avatar de HERVE69003
Membre
Ma pratique de la photo: Pratique régulière
Matériel: FUIJI
 
Messages: 530
2995 Photiz - Faire un don
Suite de mon message, mauvaise manip. Donc, si possible essayer de fonctionner sur piles ou tout autre source d'alimentation que la batterie. Vérifier les contacts, toujours fragile, voire tester avec une autre batterie.

Courage
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Sony Alpha

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoin d'aide SONY ALPHA 450! | A55 Vs A580 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.