.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Problème de couleurs avec Lightroom

Aller au premier non-lu
  #31  
non lus 09/06/2011, 15h09
Avatar de Christophe B
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Citation:
Posté par ferdi75 Voir le message
Bon bah je me lance alors! Je vais acheter une Spyder 3 Pro d'occasion et au pire si le résultat n'est pas satisfaisant j'achèterais le logiciel pour upgrader la Pro vers la version Elite! Merci beaucoup pour votre aide!!!

La pro suffira, ne t'en fais pas. Par contre si c'est de l'occas, pense à regarder les mises à jour softs car il y en a.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 09/06/2011, 15h56
Membre
Ma pratique de la photo: Je débute
 
Messages: 34
210 Photiz - Faire un don
Citation:
Posté par Christophe B Voir le message
La pro suffira, ne t'en fais pas. Par contre si c'est de l'occas, pense à regarder les mises à jour softs car il y en a.

D'accord j'y penserais! Merci beaucoup!
Réponse avec citation
  #33  
non lus 11/06/2011, 17h50
Membre
Ma pratique de la photo: Je débute
 
Messages: 34
210 Photiz - Faire un don
Bonjour, je suis allé à la Fnac pour m'acheter la sonde Spyder 3 Pro, sauf que le vendeur m'a dit qu'elle ne fonctionnait pas sous Windows 7... Et effectivement en rentrant j'ai cherché sur certains sites et voilà ce que j'ai:

Configuration requise
* Windows 2000, XP 32/64, Vista 32/64
* Mac OS X (version 10.3 ou ultérieure)

Et sur d'autres:

Windows XP 32/64, Vista 32/64, Windows 7 32/64
Mac OS X (version 10.4 ou ultérieure)


Alors qu'en est il?
Réponse avec citation
  #34  
non lus 11/06/2011, 19h45
Avatar de Christophe B
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Moi je la fait tourner sous seven. Avec la mise à jour mais je pense que même la version d'origine fonctionnais très bien
Réponse avec citation
  #35  
non lus 11/06/2011, 23h17
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K20D
 
Messages: 755
4350 Photiz - Faire un don
Beaucoup de drivers Vista sont compatibles Seven. Parfois ils ne mettent pas à jour les informations de compatibilité (exemple les souris, sur la boite des souris produites avant Seven c'est marqué XP/Vista... Mais fonctionne bien sur avec Seven).
Si tu doutes contactes un revendeur (sérieux) ou le fabriquant.
Mais Christophe B semble déjà te l'affirmer. C'est bon signe.
Réponse avec citation
  #36  
non lus 14/06/2011, 17h13
Membre
Ma pratique de la photo: Je débute
 
Messages: 34
210 Photiz - Faire un don
D'accord. Un énorme merci à vous tous!
Réponse avec citation
  #37  
non lus 17/10/2011, 19h25
Avatar de syrus115
Membre
Ma pratique de la photo: Passionné de photo
Matériel: moi
 
Messages: 668
4035 Photiz - Faire un don
je me permet de relancer le débat avec une autre question n'ayant pas de rapport avec les sondes mais avec les profils.

Entre mon PS CS5 et mon LR 3.5, je retrouve de sacrées nuances. Le LR est nettement plus contrasté que mon Photoshop. Je constate ce problème avec les deux fenêtres cote à cote sur le même écran.

quelqu'un aurait une idée???

Pour info, je garde le profil intégré à la photo lors de la modification sous PS et je fais editer vers PS CS5 depuis Lightroom.

merci d'avance
Réponse avec citation
  #38  
non lus 22/11/2011, 16h11
Avatar de ridefree13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: eos 7d
 
Messages: 72
530 Photiz - Faire un don

calibration // calibrage // calibrerie


topic super interessant !!!

Je vis à peu pres la même histoire entre un portable acer auquel j'ai raccordé un asus proart.

L'image sur le proart est de bonne qualité et sur le portable la meme image me fait peur....

Mais ce qui me dérange le plus c'est que lorsque j'aurai calibré mes 2 écrans (sonde en chemin) ceux qui verront mes image ssur des écrans pourris seront face à des clichés médiocres, fades, décolorés...etc...

quelle est la solution pour que je sois sûr que les images que les autres visualisent soient aussi belle qu'à mon écran ?

Merci à vous !
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« probleme...pas insoluble, j'espère | Annuler tout ce qu'on a fait lors d'un session? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.