.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : 500D refuse de s'allumer.... puis remarche!

Aller au premier non-lu
  #1  
non lus 19/05/2011, 11h40
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don

500D refuse de s'allumer.... puis remarche!


Bonjour à tous
Voila je viens vous voir car j'ai eu hier soir un gros souci sur mon 500D : Un beau couché de soleil se présente du coup je prend ma bagnole, je trouve un beau point de vue, j'installe mon trépied je sors le reflex et là je vois qu'il était resté deux jours dans mon sac allumé mais en veille je met un coup de déclencheur... rien. Je l'éteint deux minutes je le rallume et là ça marche! Pendant un quart d'heure je l'allumait je prenait deux photos puis il s'éteignait d'un coup et se rallumait une minute après. Il a été capricieux pendant une demi heure et depuis RAS! j'ai testé de l'allumer, de l’éteindre... tout remarche normalement!! Les batteries sont chargées. Est ce dû au fait qu'il est resté allumé dans le sac? Avez vous déjà eu affaire à ce type de panne. J'ai vraiment besoin de vous, j'ai un mariage dans trois semaines et je voudrait pas que ça m'arrive en pleine cérémonie!!
Merci d'avance

Dernière modification par littleboy1664 18/06/2011 à 16h16.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 19/05/2011, 11h50
Avatar de Oreille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D
 
Messages: 1 338
9535 Photiz - Faire un don
ça me l'a fait une fois, sauf qu'il ne s'est pas rallumé le lendemain. (il avait pris l'humidité). Ça peut être un simple faux contact. Il est toujours sous garantie ?

Pour le mariage, essaie quand même de te faire prêter un boitier de secours (même quand le boitier principal marche on conseille souvent d'avoir une sécurité), ce serait dommage...
Réponse avec citation
  #3  
non lus 19/05/2011, 11h54
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
Oui il est toujours sous garantie, acheté en Aout 2010 chez MissNumérique, si ça me le refait je l'envoi au SAV. En effet je crois que je vais me louer un deuxième boitier en cas de soucis...
Merci de ton passage
Réponse avec citation
  #4  
non lus 19/05/2011, 11h59
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
mes boitiers restent en permanence allumé! ils se mettent en veille au bout de 1-2 min .

pour les reveiller, j'ai juste à appuyer sur le declencheur. c'est la methode la plus rapide du monde!
quelles sont tes batteries? la marque? as tu essayé de remplacer par une neuve?
Réponse avec citation
  #5  
non lus 19/05/2011, 12h12
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
J'ai deux batteries une canon d'origine et une Phottix qui a deux mois. J'ai essayé les deux sans le grip et meme problème! Je viens de voir que le soucis recommence et quand il plante la diode a coté du logement de la SD s'allume comme s'il enregistrai des fichiers.
Réponse avec citation
  #6  
non lus 19/05/2011, 12h14
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
avec une autre SD ? elle est peut etre morte et court-circuite l'alim du boitier
Réponse avec citation
  #7  
non lus 19/05/2011, 12h53
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
Changement SD et toujours même soucis. je m’aperçois que quand je secoue le boitier il plante et s’éteint! Pourtant je suis hyper soigneux avec mon matos! Je vais contacter missnumérique pour connaitre la procédure de retour SAV et surtout les délais!
Merci à tous
Réponse avec citation
  #8  
non lus 19/05/2011, 12h54
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
ben ouais .... symptômes bizarres ...
Réponse avec citation
  #9  
non lus 19/05/2011, 14h27
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
Après plusieurs tests avec différents objos, carte et batterie c'et bien le boitier i déconne, quand on le secoue il s'éteint puis se rallume, je pense à un court jus. Bon ben soit je le renvoi par courrier soit je l'amène au centre Canon le plus proche de chez moi qui est a près de 200 bornes. Bon je pense que je vais passer sur un 60D plus tôt que prévu et dès que le 500D reviendra de garantie il partira sur Leboncoin. Wait and see
Réponse avec citation
  #10  
non lus 20/05/2011, 10h28
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
merci pour les futurs acheteurs sur leboncoin !
myrddin13
Réponse avec citation
  #11  
non lus 20/05/2011, 12h58
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
Citation:
Posté par littleboy1664 Voir le message
Après plusieurs tests avec différents objos, carte et batterie c'et bien le boitier i déconne, quand on le secoue il s'éteint puis se rallume, je pense à un court jus. Bon ben soit je le renvoi par courrier soit je l'amène au centre Canon le plus proche de chez moi qui est a près de 200 bornes. Bon je pense que je vais passer sur un 60D plus tôt que prévu et dès que le 500D reviendra de garantie il partira sur Leboncoin. Wait and see

Je le mettrai sur Leboncoin s'il remarche bien entendu!! Loin de moi l'idée d'arnaquer quelqu'un!!!
Réponse avec citation
  #12  
non lus 07/06/2011, 14h49
Avatar de littleboy1664
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 60D, 8-16, 17-50, 105 macro OS, Mp-e 65
 
Messages: 714
4750 Photiz - Faire un don
Bon ben voila après avoir acheté deux boitiers, j'ai enfin trouvé ma panne!!!!!
J' utilisait mon 500D avec un grip acheté sur eBay de marque Newell, et a coté de la trappe du 500D il y a un petit capteur venant détecter si la trappe est bien fermée ou a défaut si un grip est bien en place; et bien le grip n'appuyait pas parfaitement dessus et quand je secouait le boitier ça coupait!!!
J'ai installé un petit bout de papier entre le grip et le boitier et tout marche nickel.
En espérant que cela serve a quelqu’un!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.