.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Photo de figurines

Aller au premier non-lu
  #31  
non lus 01/05/2012, 20h17
Avatar de lancelot75
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 500D
 
Messages: 857
5160 Photiz - Faire un don
Voici un petit essai sous LR, onglet Détail, Gain 82, masquage 75
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 01/05/2012, 20h18
Avatar de Loic80l
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D3, 7D, 16-35 F2.8, 24-105 F4, 50 F1.4, 100-400
 
Messages: 1 179
9095 Photiz - Faire un don
Citation:
Posté par lancelot75 Voir le message
C'est de la mauvaise foi ou de la paresse ? C'est une mesure standard de qualité d'optique. Et je viens de l'expliquer.

Pour plus de détails :
http://www.normankoren.com/Tutorials/MTF.html

Et de toute façon, on cherche l'ouverture idéal pour l'optique, donc la valeur la plus élevé, quelque soit la signification de cette valeur.

la valeur la plus élevée sans avoir de diffraction donc il y a une valeur optimale.
Sinon, c'est surement la flemme mais c'est quand meme super incompréhensible comme truc
Réponse avec citation
  #33  
non lus 02/05/2012, 10h33
Avatar de Naoned
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon 400D
 
Messages: 78
510 Photiz - Faire un don
Merci Lancelot pour le lien vers la gestion de la netteté pour Photoshop. J'obtiens le même résultat que toi. Mais, le résultat ne me satisfait pas, surtout au niveau du visage, ça fait trop "pixélisé".
Du coup, je sais pas trop quoi faire...

Sinon, j'ai un autre problème à vous soumettre avec mon appareil: si je ne suis pas en mode automatique, pour prendre la photo, je suis obligé d'appuyer 2 fois sur le déclencheur pour prendre la photo. J'ai été voir du côté des fonctions personnalisées et notamment la fonction 04.
Mais quelque soit la valeur de cette fonction de 0 à 3, ça ne change rien.
En fait, je suis obligé d'utiliser le retardateur pour prendre mes photos en dehors du mode automatique. Ca ne me gêne pas quand je prends des photos de figurines, mais pour le reste, c'est très gênant.
Y a t il un paramètre à vérifier? ou est ce un problème technique de l'appareil?
Réponse avec citation
  #34  
non lus 02/05/2012, 10h42
Avatar de lancelot75
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 500D
 
Messages: 857
5160 Photiz - Faire un don
Pour le visage, il faut passer par les masques, ce qui te permettra d'avoir des nettetés différents selon les zones.

Pose ta question sur ton appareil sur un fil différent, ça permet de la retrouver, et ça peut attirer l'attention de quelqu'un qui a la réponse. Alors qu'ici elle est totalement hors contexte.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoin d'explications sur la Macro-photographie | Conversion RAW en TIF : perte importante de netteté »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.