.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Vitesse synchro du flash et bande noir

Aller au premier non-lu
  #16  
non lus 11/05/2011, 13h19
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
oui, plus la vitesse est rapide et plus le rideau se referme vite alors que le flash n'a pas eu le temps d'éclairer... de fait quand le flash explose, un partie du rideau qui se referme est dans l'image et plus il se referme vite, plus il est présent dans l'image...

(oui, c'est une façon de parler... en fait il reste plus ou moins longtemps ouvert en fonction de la vitesse programmée)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 11/05/2011, 13h22
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
Citation:
Posté par Caramel Voir le message
... de fait quand le flash explose...

flash jetable?
j'espere ue t'es pas japonnais parce que chez eux quand ça explose...
Réponse avec citation
  #18  
non lus 11/05/2011, 13h22
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
pour moi, rien a voir avec la synchro.. tu veux pas nous mettre une image...

ou est la bande? en haut, en bas, a gauche, a droite ?
noir tres noir, ou tu as un peu de détails dans cette bande ??
Réponse avec citation
  #19  
non lus 11/05/2011, 13h23
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
Citation:
Posté par petitefonc Voir le message
flash jetable?
j'espere ue t'es pas japonnais parce que chez eux quand ça explose...

aucun souci, j'ai des flash non nucléaire.... juste des piles Union Carbide...
Réponse avec citation
  #20  
non lus 11/05/2011, 13h27
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Pour tester ça il faut se mettre dans le noir (ou très sombre), photographier une surface blanche unie, et faire toutes les vitesses (par exemple du 1/60 au 1/500. On voit ainsi la progression).
Réponse avec citation
  #21  
non lus 11/05/2011, 13h49
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D300s + 18-200 VR + 50 f/1,4G
 
Messages: 37
325 Photiz - Faire un don
Donc, je viens de faire des test, déjà si le problème venait des rideaux, j'aurais eu la bande en haut en mettant la synchro du flash au second rideau. Ce n'est pas le cas. J'ai ensuite pris des photos sans objectif, là quasiment aucune bande, je vois la photo un poil plus sombre sur le bas.

Ensuite, j'ai re vérifié les vitesses, entre 1/160s et 1/250s, c'est même combat, la photo un peu sombre sur le bas, et dès que j’atteins 1/125s plus rien. De même comme déjà dit précédemment, si je vais au dessus de 1/250 en mode FP, plus rien non plus.

J'ai mis en pièce jointe une photo illustrant ma fameuse bande noir (photo prise dans le noir complet à 1/250, f/1,4, ISO 200 au 50mm)

Dernière modification par Zehef 11/05/2011 à 13h55.
Réponse avec citation
  #22  
non lus 11/05/2011, 13h56
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
Donc, je viens de faire des test, déjà si le problème venait des rideaux, j'aurais eu la bande en haut en mettant la synchro du flash au second rideau.
Par forcément parce quand on voit le rideau c'est en général celui qui se ferme, donc ça ne change en théorie rien pour de courtes obturations.

Donc 1/125 rien / 1/160 sombre / 1/250 sombre.... C'est donc bien la fermeture du second qui forme cette ombre (ou alors peut être le miroir qui descendrait un poil trop tôt ? why not).

J'avais d'ailleurs ouvert un sujet sur Virus à ce propos, en utilisation de flashes de studio démontrant qu'on a pas la synchro au 1/250 avec le D700 (qui de plus est FF donc capteur plus large) dans ce cas (débat qui était parti en sucette d'ailleurs lol).
Réponse avec citation
  #23  
non lus 11/05/2011, 13h57
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D300s + 18-200 VR + 50 f/1,4G
 
Messages: 37
325 Photiz - Faire un don
Oui, de 1/160 à 1/250 j'ai l'ombre comme on peut la voir sur ma photo. Elle ne varie pas de taille suivant la vitesse.
Réponse avec citation
  #24  
non lus 11/05/2011, 14h00
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
d700 -synchroflash.html" target="_blank">http://www.virusphoto.com/160567-qte...chroflash.html
Réponse avec citation
  #25  
non lus 11/05/2011, 14h08
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D300s + 18-200 VR + 50 f/1,4G
 
Messages: 37
325 Photiz - Faire un don
Après lecture de ton topic, je me dis qu'en fait, le problème ne vient pas vraiment de mon appareil, je risque plus de perdre mon temps à aller au SAV nikon qu'autre chose n'est-ce pas ?

La vitesse idéale quand on travaille dans le noir est 1/125s donc
Réponse avec citation
  #26  
non lus 11/05/2011, 14h12
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
De toutes façons c'est que je fais. Dans "le noir" comme tu dit et en studio ce qui fige l'image est la vitesse de l'éclair, pas de l'appareil, donc même au 1/60 eme c'est nickel !! Avant la synchro maxi des obturateur horizontaux était 1/60 et 1/125 pour les verticaux et ça ne posait pas de problème. Donc.... Je dépasse pas les 1/125 au flash et tout le monde est content !
Réponse avec citation
  #27  
non lus 11/05/2011, 14h46
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
aucun rapport avec le rideau... le rideau ne va pas en montant (il va de gauche vers la droite)... hors ta bande est en bas...

tu fais ça avec quel objectif...? et quelle focale ?

on est plus dans un vignetage anormal ou un manque d'éclairement

Dernière modification par Caramel 11/05/2011 à 14h50.
Réponse avec citation
  #28  
non lus 11/05/2011, 14h56
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
Citation:
Posté par Caramel Voir le message
aucun rapport avec le rideau... le rideau ne va pas en montant (il va de gauche vers la droite)... hors ta bande est en bas...


tu es bien sur de ça ?????
pour moi les rideaux vont bien en montant (en tout cas chez canon) ce qui nous donne justement une bande noir lorsqu'on ne respecte pas la vitesse de synchro et qu'on mets à 1/250 pour 1/200 de synchro.
je n'ai encore jamais vu de pb de syncro avec des bande sur le coté.... mais si tu as je veux bien voir.
par exemple, l'obturateur d'un leica

edit : encore mieux : http://www.emmanuelgeorjon.com/techn...bturation-322/
Réponse avec citation
  #29  
non lus 11/05/2011, 15h22
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
non je ne suis pas sur... j'ai jamais regardé... en argentique le rideau allait de gauche a droite, je me suis dit que ca devait etre pareil...

EDIT : effectivement après avoir vu ton lien, j'en sais un peu plus...
Réponse avec citation
  #30  
non lus 11/05/2011, 15h31
Avatar de petitefonc
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50d+ 50 f1.8 +70-200 f2.8 +28-135 IS +105macro
 
Messages: 2 169
14901 Photiz - Faire un don
de memoire, les obturateur d'argentique etait aussi de bas en haut... en tout cas sur mon EOS 300
je ne dis pas pour d'autre ... mais il y avais aussi les obturateurs à 'iris'
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Achat d'un objectif en perspective... choix très difficile !! | laboratoire photo en ligne »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.