.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Les sites des membres

Aller au premier non-lu
  #16  
non lus 03/06/2011, 22h25
Avatar de sauzet
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 40D/10D OM2N
 
Messages: 20
655 Photiz - Faire un don
Ouppss On va dire que je me suis concentré sur le reste

Merci en tous cas
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 04/06/2011, 12h14
Avatar de Applemac
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 1000D
 
Messages: 195
1445 Photiz - Faire un don
Évidemment c'est loin d'être le plus important, mais sur un site aussi propre, ça enlève pas mal dé crédibilité !
Réponse avec citation
  #18  
non lus 04/06/2011, 23h28
Avatar de sauzet
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 40D/10D OM2N
 
Messages: 20
655 Photiz - Faire un don
Tu as raison, aujourd'hui j'ai affiné ma barre de nav, étape suivante je vais améliorer mes textes

Merci bcp pour le conseil
Réponse avec citation
  #19  
non lus 22/06/2011, 16h22
Avatar de aurélieclavier
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K200D
 
Messages: 225
1330 Photiz - Faire un don
Salut je viens de passer sur ton site !!! Les photos que j'ai put voir son superbes (je suis amoureuse des Etats Unis) MAIS le seul petit problème c'est que je n'arrive pas à faire rouler des photos dans la largeur de l'écran .... J'ai un mac book si ça peux t'aider !!
voilà! J'espère que ce probleme sera reglé bientot je veux voir tes photos !!!
Réponse avec citation
  #20  
non lus 22/06/2011, 22h45
Avatar de sauzet
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 40D/10D OM2N
 
Messages: 20
655 Photiz - Faire un don
Hello Aurélie,
Merci bcp pour ta visite.
Je suis vraiment désolé que mon site ne fonctionne pas pour toi. En plus je l'ai développé avec un MacBook. Aide moi un peu stp, quand tu passes ta sourie sur les images et surtout sur l'extrémité droite de l'écran il devrait y apparaitre une flèche?
Si oui il te suffit de cliquer dessus sinon avec quel navigateur tu le consultes? Safari, Firefox, Chrome?
Donne moi quelques infos si tu peux, stp, elles m'aideront bcp.
Encore désolé je règlerai le problème dès que je l'aurai identifié.
Merci bcp
A bientôt
Phil
Réponse avec citation
  #21  
non lus 22/06/2011, 22h52
Avatar de Oreille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D
 
Messages: 1 338
9535 Photiz - Faire un don
Bonsoir,

Juste pour info, chez moi ça semble très bien marcher sous firefox (et j'aime bien, même si je me perds un peu dans les menus) mais pas du tout sur IE. Là où d'un côté je vois les images, les flèches, etc. de l'autre je n'ai pas du tout d'image et un chargement qui affiche "erreurs sur la page".
Réponse avec citation
  #22  
non lus 24/06/2011, 00h07
Avatar de aurélieclavier
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K200D
 
Messages: 225
1330 Photiz - Faire un don
Citation:
Posté par sauzet Voir le message
Hello Aurélie,
Merci bcp pour ta visite.
Je suis vraiment désolé que mon site ne fonctionne pas pour toi. En plus je l'ai développé avec un MacBook. Aide moi un peu stp, quand tu passes ta sourie sur les images et surtout sur l'extrémité droite de l'écran il devrait y apparaitre une flèche?
Si oui il te suffit de cliquer dessus sinon avec quel navigateur tu le consultes? Safari, Firefox, Chrome?
Donne moi quelques infos si tu peux, stp, elles m'aideront bcp.
Encore désolé je règlerai le problème dès que je l'aurai identifié.
Merci bcp
A bientôt
Phil

Salut !!! Alors effectivement sur Chrome ça ne marche pas mais sur safari ça fonctionne !!! Enfin la flèche ne me sert à rien sur Safari car je peux faire défiler les photos avec la barre en bas!! Mais la flèche apparaît sur les deux navigateur !!!
Voilà si je peux t'aider
Réponse avec citation
  #23  
non lus 24/06/2011, 00h48
Avatar de Nounourskiwi
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 40D + 50 mm 1.8
 
Messages: 775
5355 Photiz - Faire un don
Je crois que je vais préparer un petit road trip moi aussi ... Génialissime ton site, chapeau
Réponse avec citation
  #24  
non lus 25/06/2011, 23h50
Avatar de sauzet
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 40D/10D OM2N
 
Messages: 20
655 Photiz - Faire un don
Merci bcp pour les infos. Il est vrai que sur Mac je n'ai pas eu l'occasion de tester mon site sur IE mais je vais essayer de faire le nécessaire. Pour Chrome mais je n'ai pas encore réussi à reproduire le problème.

Nounourskiwi je suis heureux de t'avoir donné envi de voyager

A très bientôt

Phil
Réponse avec citation
VirusPhoto » Forum » La communauté » Les sites des membres

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoin de vous | Kamii_Photography ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 4,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.