.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » Poses longues

Noter la discussion : Question syncro lente

Aller au premier non-lu
  #1  
non lus 20/04/2011, 14h27
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don

Question syncro lente


Bonjour tout le monde,

voilà je ne sais pas si je suis dans la bonne rubrique, si je me suis trompé, je vous proe de m'excuser.

J'aurais une question sur la syncro lente premier et second rideau.

Alors, sauf erreur de ma part:

Syncro lente premier rideau: mon flash se declenche au début de ma pose et ensuite ma pose longue continue.

Syncro lente second rideau: ma pose longue debute, et juste avant la fin de ma pose longue mon flash se declenche.

Alors voilà mon souci.
En regardant les notices du canon 550D et du canon 7D , j'ai vu que en syncro lente second rideau j'ai un flash au debut et un flash à la fin de mon temps de pose ce qui ne me semble pas correspondre à une syncro lente second rideau puisque j'ai un flash en debut de pose.

Je vois aussi que si je regle l'uin de ces appareil sur syncro lente second rideau et que ma pose depasse 30 seconde, l'appareil rebascule automatiquement sur une syncro lente premier rideau.

Dans ce cas comment faire avec ces appareil pour faire une vraie syncro lente second rideau ???
Par exemple une pose de 20 secondes en deuxième rideau sans flash au debut de ma pose ????
Comment faire une pose de 35 secondes sans que ces appareil rebasculent en premier rideau ??

Qu'en pensez vous ????
Pourquoi ces réglages de syncro lente aussi "bizarres" sur ces appareil Canon ???

Merci d'avance pour vos explications
Cordialement
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/04/2011, 15h33
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 465
2665 Photiz - Faire un don
Citation:
Posté par cuda71 Voir le message
En regardant les notices du canon 550D et du canon 7D , j'ai vu que en syncro lente second rideau j'ai un flash au debut et un flash à la fin de mon temps de pose ce qui ne me semble pas correspondre à une syncro lente second rideau puisque j'ai un flash en debut de pose.

Il faut un prééclair pour calculer l'exposition. Donc le premier éclair que tu vois se fait avant que l'obturateur s'ouvre
Réponse avec citation
  #3  
non lus 20/04/2011, 15h57
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 663
3945 Photiz - Faire un don
Bonjour,

ah d'accord neoflo, je comprends mieux maintenant le coup du flash au début , je te remercie beaucoup

Et pour ce qui concerne le temps de pose supérieur à 30 secondes est-ce que c'est possible d'empecher l'appareil de rappaser en premier rideau automatiquement ?
Réponse avec citation
VirusPhoto » Forum » Techniques photo » Poses longues

Réponse

Discussion précédente / suivante dans cette rubrique :
« Croix Blanche | probleme en pause longue »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.