.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : vidéo bridge sony hx1 avec baucoup de bruit

Aller au premier non-lu
  #1  
non lus 14/04/2011, 13h49
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 4
55 Photiz - Faire un don
Thumbs down

vidéo bridge sony hx1 avec baucoup de bruit


Bonjour à toutes et à tous !

J'espère qu'une personne pourra me venir en aide car je ne sais plus quoi faire

Mon bridge sony hx1 fait des vidéos d'une qualité pitoyable et quand je vois ce qu'il devrait normalement pouvoir faire sur youtube j'ai envie de pleurer.

En effet, toutes les vidéos présentent du bruit sur la totalité de l'image comme si je filmais avec très peu de lumière et quand je branche sur ma tv c'est une catastrophe ca ressemble à une vidéo vga sur une tv full hd ca me fait la même chose sur mon pc.

J'ai essayé plein de réglages, j'ai initialisé l'appareil plusieurs fois, mais ca ne change rien.

Malgré ce problème vidéo, pour ce qui est des photos, la qualité et au rendez-vous et je n'ai aucun soucis!

J'ai appelé le sav Sony et quand je lui ai expliqué mon problème, la personne m'a répondu : " oui et alors..." , il m'a très vite dirigé vers la station technique pour réparation .


Quelqu'un aurait il une idée svp ... merci beaucoup
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 14/04/2011, 14h01
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Bin faudrait voir les images, car si c'est filmé en plein jour c'est pas normal, si c'est filmé à l'intérieur le jour d'une panne de courant c'est normal ! La vidéo numérique (comme la photo) ça aime manger beaucoup de photons !
Réponse avec citation
  #3  
non lus 14/04/2011, 14h21
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
comme le souligne dolphin, vu la petitesse des capteurs, tu auras un grain dégueulasse dès que tu filmeras en condition difficile.

Si le problème persiste en exterieur de jour, alors c'est que tu as un paramètre mal réglé, et je pense notamment aux ISO.

Je ne connais pas ce bridge, mais as tu la possibilité d'influencer les réglages?

Une courte vidéo exemple serait un plus, et si possible avec les infos de prise de vue
Réponse avec citation
  #4  
non lus 14/04/2011, 16h50
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 4
55 Photiz - Faire un don
En extérieur ça va, mais dès que je filme en intérieur même avec de la lumière c'est déprimant, ça bave de partout et y a plein de grains partout sur l image, alors que sur youtube même de nuit ou en intérieur les vidéos sont encore extras...
malheureusement, régler les isos c est possible que pour le mode photo, c est ce qui manque justement pour la vidéo.
Même après avoir réinitialisé l'appareil, ça me donne la même chose.

Je vais essayer de mettre une vidéo
merci
Réponse avec citation
  #5  
non lus 14/04/2011, 17h22
Avatar de ZippoPotamme
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 719
4950 Photiz - Faire un don
pour faire de la vidéo, rien ne vaut un camescope...
Réponse avec citation
  #6  
non lus 14/04/2011, 18h27
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 4
55 Photiz - Faire un don
Parfaitement vrai...mais quand tu fais de la photo sous-marine et que tu rajoute en plus les photos habituelles et qu en plus tu rajoutes la vidéo sous-marine et la vidéo habituelle, je pense que tu prends qu'un slip et ta brosse à dent dans tes bagages..donc tant qu'à faire prendre un truc qui fasse tout et qui prenne pas de place
Réponse avec citation
  #7  
non lus 18/04/2011, 04h51
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 4
55 Photiz - Faire un don
Bonjour,

Voici un lien d'un test effectué en intérieur :
dailymotion.com/video/xi9v58_sony-hx1-test-2-en-interieur_tech

C'est bizarre sur dailymotion ca paraît moins bruité... faut dire que c'est tout petit.

Voilà le même fichier mais cette fois-ci brut, merci pour vos commentaires et votre aide:
dl.free.fr/ctTeg92IU[/url
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Flash intégré bloqué sur 40d | récuperer des photos sur une carte abimée »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.