.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Front Focus 70-200 F2.8 SIGMA II

Aller au premier non-lu
  #1  
non lus 13/04/2011, 13h32
Avatar de fencing
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: M2
 
Messages: 234
1710 Photiz - Faire un don

Front Focus 70-200 F2.8 SIGMA II


Voilà j'ai fais divers test pour tester le sigma d'un ami le 70-200 2.8 II EX DG APO HSM.
Après avori fais les premiers test même vitesse d'obturation puis j'ai changé l'ouverture : 2,8 puis 3,2-3,5 et 4 .

Sur l'ordinateur je constate un front focus ( pas un back focus) sur les photos à F2.8 mais étrangement sa s'arrange une fois arriver à F4 (bonne zone de netteté ) ?

Dés que je fais la map manuel tous est bon mais il faut vraiment rien (je tourne à peine la bague de mise au point ).

Quelqu'un connaîtrai un moyen de regler se problème sans passer par un SAV ( il a vraiment pas de sous du tous ...) sachant que c'est sur un 1000D qui ne possède pas , comme le 1DS mark 3 par exemple , un moyen de regler se souci direct sur le boitier ....

Voilà voilà si vous pouvez m'éclairer
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/04/2011, 14h02
Avatar de >dacom
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 7D grippé/Fuji X10/Canon eos 650
 
Messages: 1 086
5365 Photiz - Faire un don
SAV, pas d'autres solutions.
C'est vraiment un problème chez Sigma.
Réponse avec citation
  #3  
non lus 13/04/2011, 14h10
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Ca ouais, le Sigma 70-200 à 2.8, c'est pas son fort (pour ça que je m'en suis séparé, c'était inexploitable)... Donc pas grand chose à faire.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème MAP et Autofocus | Problème DPI »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.