.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème de MAP, Help !!

Aller au premier non-lu
  #1  
non lus 06/04/2011, 18h44
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don

Problème de MAP, Help !!


Bonsoir à tous,

J'ai acheté un canon EOS 500D tout récemment et depuis quelques jours j'ai de gros soucis de MAP. Pour faire vite soit la mise au point ne veut pas se faire et je ne peux pas prendre la photo, soit la mise au point est mal faite. Les photos ne sont pas prises dans des conditions difficile pourtant, je ne comprend pas.
Est-il possible que j'ai changé un paramètre sans faire exprès si oui lequel?
Quelqu'un d'autre a -t-il eu ce problème?
Que dois-je faire?

Merci pour votre aide,

Bonne soirée,
Thomas.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 06/04/2011, 18h48
Avatar de dubblebubble
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 2 500
27810 Photiz - Faire un don
petite suggestion rapide : n'aurais tu pas débrayé l'AF de ton objectif ?
Réponse avec citation
  #3  
non lus 06/04/2011, 18h57
Avatar de Christophe B
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Ou alors n'es tu pas sous la distance mini de mise au point de ton objectif ?
Donne nous un peu de détail quand même
Réponse avec citation
  #4  
non lus 06/04/2011, 18h58
Avatar de flodelabioteam
Membre
Ma pratique de la photo: Passionné de photo
Matériel: CANON EOS 7D
 
Messages: 1 161
7610 Photiz - Faire un don
je ne pense pas sinon la photo se prendrait quand même... mais flou....
j'ai se genre de problème en condition extrême (très faible luminosité ou mouvement très prononcer) donc je déconnecte alors l'AF... mais ca n'a pas l'air d'être ton cas...
donc pas trop d'idée là...
Réponse avec citation
  #5  
non lus 06/04/2011, 19h01
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don
Alors dans l'ordre non et non... Je suis désolé s'il faut plus de détails, je suis nouveau dans le merveilleux monde du reflex numérique et je sais pas trop quelles données sont utiles ou pas.
Merci pour vos réponses
Réponse avec citation
  #6  
non lus 06/04/2011, 19h04
Avatar de ZippoPotamme
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 719
4950 Photiz - Faire un don
au pire réinitialise a zero les parametres de ton apn.
Réponse avec citation
  #7  
non lus 06/04/2011, 19h10
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don
Je viens de réinitialiser et j'ai toujours le même problème, je craque là...
Réponse avec citation
  #8  
non lus 06/04/2011, 19h21
Avatar de ZippoPotamme
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 719
4950 Photiz - Faire un don
au niveau objectif, tu as des "boutons"
Réponse avec citation
  #9  
non lus 06/04/2011, 19h22
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don
et...
Réponse avec citation
  #10  
non lus 06/04/2011, 20h18
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don
Pas d'autres avis? Vous pensez que je dois le ramener en magasin pour garantie ou ça n'a rien à voir?
Réponse avec citation
  #11  
non lus 06/04/2011, 20h25
Avatar de Christophe B
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Citation:
Posté par flodelabioteam Voir le message
je ne pense pas sinon la photo se prendrait quand même... mais flou....
j'ai se genre de problème en condition extrême (très faible luminosité ou mouvement très prononcer) donc je déconnecte alors l'AF... mais ca n'a pas l'air d'être ton cas...
donc pas trop d'idée là...

Non, si la mise au point ne peut pas se faire ça déclenche pas.

Citation:
Posté par tomamsp Voir le message
Pas d'autres avis? Vous pensez que je dois le ramener en magasin pour garantie ou ça n'a rien à voir?

Pour pas prendre de risque si tu as un doute, ramène le et tu verras ce que te dis le vendeur, tu seras rassuré
Réponse avec citation
  #12  
non lus 06/04/2011, 20h25
Avatar de leippertn
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 139
1075 Photiz - Faire un don
Bah dis nous quelles sont les conditions de prise de vue? Quelle distance du sujet? Quelle luminosité? Ton objo est bien en mode AF? A quelle vitesse (temps d'exposition) est prise la photo? Sélectionnes-tu le bon collimateur? Sont autant de questions sur lesquelles tu devrais te pencher...

Dernière modification par leippertn 06/04/2011 à 20h29.
Réponse avec citation
  #14  
non lus 06/04/2011, 21h37
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Fujifilm X10
 
Messages: 54
490 Photiz - Faire un don
Non mais je suis pas un complet noob non plus hein ! alors d'abord merci pour vos réponses . Ensuite j'ai essayé plusieurs sujets à différentes distances, luminosité standard je dirais en plaine journée, à l'extérieur, il est bien sur AF et bien sur ON évidemment. J'ai essayé en auto, en priorité vitesse, ouverture, tout manuel... bref je pense qu'il a vraiment un souci.

C'est bizarre parce-qu'il marchait très bien jusqu'à aujourd'hui, vous me direz avant de ne pas marcher en général.... et bein ça marche!

Bon il est bon pour le SAV je pense...

Bonne soirée!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« sony 330 ne reconnait pas divers objectifs | Remplacement vitre écran 550D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.