.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Hors-sujet

Noter la discussion : problème pour afficher les images

Aller au premier non-lu
  #1  
non lus 07/03/2011, 17h03
Avatar de la tulipe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon 1V1, canon 350D et canon AE1 et plein d'autres trucs
 
Messages: 786
5460 Photiz - Faire un don

problème pour afficher les images


bonjour,

voilà j'ai un petit problème informatique, je ne vois plus certaines images sur internet à la place j'ai un petit carré blanc avec une croix rouge. J'ai ce problème sur tout les sites, par exemple sur le forum je ne vois pas les icones des différentes catégories par contre les images c'est bon. J'ai fais des recherches sur le web mais j'ai rien trouver pour m'aider même si ce problème a l'air d'être courant! j'ai été voir dans "outil", "option internet", et "afficher les images" est coché! je ne vois pas de quoi peut venir le problème, j'ai déjà lancé mon anti-virus! est-ce que cela pourait venir du fait que mon disque dur est pas mal rempli? petite info, j'utilise internet exploreur!

merci par avance de votre aide! et bonne journée.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 07/03/2011, 18h39
Avatar de Clovis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Oeil gauche + index droit + reflex
 
Messages: 2 207
19355 Photiz - Faire un don
Premièrement, change de navigateur et dégage internet explorer (non non se n'est pas un troll, ie est la pire plaie du net, tous les devel web vous le dironts).
Après, dans ton nouveau navigateur, vérifie si le problème persiste…

Cela peux en effet venir du fait que ton disque soit saturé, puisque le navigateur doit mettre en cache les images pour les afficher.
Réponse avec citation
  #3  
non lus 07/03/2011, 19h33
Avatar de la tulipe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon 1V1, canon 350D et canon AE1 et plein d'autres trucs
 
Messages: 786
5460 Photiz - Faire un don
merci de ton aide Clovis! mais c'est le pc d'une amie que j'utilise, donc j'ai pas très envie de changer son navigateur! sinon pour info sur le premier disque dur, il reste 28Go de libre sur 144 et sur le deuxième il reste 76Go de libre sur 140! ça m'arrangerai que le problème viennent de là!
Réponse avec citation
  #4  
non lus 07/03/2011, 19h34
Avatar de Clovis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Oeil gauche + index droit + reflex
 
Messages: 2 207
19355 Photiz - Faire un don
Citation:
Posté par la tulipe Voir le message
merci de ton aide Clovis! mais c'est le pc d'une amie que j'utilise, donc j'ai pas très envie de changer son navigateur!
Tu devrais, ce serait lui rendre un fier service ! ^^
Réponse avec citation
VirusPhoto » Forum » La communauté » Hors-sujet

Réponse

Discussion précédente / suivante dans cette rubrique :
« 4L trophy : c'est parti | Achat en angleterre »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.